<!DOCTYPE html>
<html class="no-js" lang="ru-RU" prefix="og: https://ogp.me/ns#">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    
<!-- SEO от Rank Math - https://s.rankmath.com/home -->
<title>Горняк22: &quot;Sir, fuck you&quot;: Долин объяснил мат Ридли Скотта в свой адрес &bull; 07.12.2021 &bull; ГОРНЯК22</title>
<meta name="description" content="ГОРНЯК22 &bull; Антон Долин Фото: instagram.com/critic_dolin"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://gornyak22.ru/proisshestviya/gorniak22-56099/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Горняк22: &quot;Sir, fuck you&quot;: Долин объяснил мат Ридли Скотта в свой адрес &bull; 07.12.2021 &bull; ГОРНЯК22" />
<meta property="og:description" content="ГОРНЯК22 &bull; Антон Долин Фото: instagram.com/critic_dolin" />
<meta property="og:url" content="https://gornyak22.ru/proisshestviya/gorniak22-56099/" />
<meta property="og:site_name" content="ГОРНЯК22" />
<meta property="article:section" content="Происшествия" />
<meta property="og:image" content="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/sir-fuck-you-dolin-objasnil-mat-ridli-skotta-v-svoj-adres-ced201e.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/sir-fuck-you-dolin-objasnil-mat-ridli-skotta-v-svoj-adres-ced201e.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="225" />
<meta property="og:image:alt" content="Горняк22: &#171;Sir, fuck you&#187;: Долин объяснил мат Ридли Скотта в свой адрес" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Горняк22: &quot;Sir, fuck you&quot;: Долин объяснил мат Ридли Скотта в свой адрес &bull; 07.12.2021 &bull; ГОРНЯК22" />
<meta name="twitter:description" content="ГОРНЯК22 &bull; Антон Долин Фото: instagram.com/critic_dolin" />
<meta name="twitter:image" content="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/sir-fuck-you-dolin-objasnil-mat-ridli-skotta-v-svoj-adres-ced201e.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gornyak22.ru/#organization","name":"\u0413\u043e\u0440\u043d\u044f\u043a22","logo":{"@type":"ImageObject","@id":"https://gornyak22.ru/#logo","url":"https://gornyak22.ru/wp-content/uploads/2020/11/map_adm_altai15-kopiya.jpg","caption":"\u0413\u043e\u0440\u043d\u044f\u043a22","inLanguage":"ru-RU","width":"779","height":"547"}},{"@type":"WebSite","@id":"https://gornyak22.ru/#website","url":"https://gornyak22.ru","name":"\u0413\u043e\u0440\u043d\u044f\u043a22","publisher":{"@id":"https://gornyak22.ru/#organization"},"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/sir-fuck-you-dolin-objasnil-mat-ridli-skotta-v-svoj-adres-ced201e.jpg?fit=400%2C225&amp;ssl=1","url":"https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/sir-fuck-you-dolin-objasnil-mat-ridli-skotta-v-svoj-adres-ced201e.jpg?fit=400%2C225&amp;ssl=1","width":"400","height":"225","inLanguage":"ru-RU"},{"@type":"BreadcrumbList","@id":"https://gornyak22.ru/proisshestviya/gorniak22-56099/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://gornyak22.ru","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f"}},{"@type":"ListItem","position":"2","item":{"@id":"https://gornyak22.ru/proisshestviya/","name":"\u041f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f"}},{"@type":"ListItem","position":"3","item":{"@id":"https://gornyak22.ru/proisshestviya/gorniak22-56099/","name":"\u0413\u043e\u0440\u043d\u044f\u043a22: &#171;Sir, fuck you&#187;: \u0414\u043e\u043b\u0438\u043d \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u043c\u0430\u0442 \u0420\u0438\u0434\u043b\u0438 \u0421\u043a\u043e\u0442\u0442\u0430 \u0432 \u0441\u0432\u043e\u0439 \u0430\u0434\u0440\u0435\u0441"}}]},{"@type":"Person","@id":"https://gornyak22.ru/proisshestviya/gorniak22-56099/#author","name":"\u0413\u043e\u0440\u043d\u044f\u043a22","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/3d7c6aaa365678cc58d3c1e20feed78f?s=96&amp;d=wavatar&amp;r=g","url":"https://secure.gravatar.com/avatar/3d7c6aaa365678cc58d3c1e20feed78f?s=96&amp;d=wavatar&amp;r=g","caption":"\u0413\u043e\u0440\u043d\u044f\u043a22","inLanguage":"ru-RU"},"worksFor":{"@id":"https://gornyak22.ru/#organization"}},{"@type":"WebPage","@id":"https://gornyak22.ru/proisshestviya/gorniak22-56099/#webpage","url":"https://gornyak22.ru/proisshestviya/gorniak22-56099/","name":"\u0413\u043e\u0440\u043d\u044f\u043a22: &quot;Sir, fuck you&quot;: \u0414\u043e\u043b\u0438\u043d \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u043c\u0430\u0442 \u0420\u0438\u0434\u043b\u0438 \u0421\u043a\u043e\u0442\u0442\u0430 \u0432 \u0441\u0432\u043e\u0439 \u0430\u0434\u0440\u0435\u0441 &bull; 07.12.2021 &bull; \u0413\u041e\u0420\u041d\u042f\u041a22","datePublished":"2021-12-05T09:26:29+07:00","dateModified":"2021-12-05T09:26:29+07:00","author":{"@id":"https://gornyak22.ru/proisshestviya/gorniak22-56099/#author"},"isPartOf":{"@id":"https://gornyak22.ru/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/sir-fuck-you-dolin-objasnil-mat-ridli-skotta-v-svoj-adres-ced201e.jpg?fit=400%2C225&amp;ssl=1"},"inLanguage":"ru-RU","breadcrumb":{"@id":"https://gornyak22.ru/proisshestviya/gorniak22-56099/#breadcrumb"}},{"@type":"BlogPosting","headline":"\u0413\u043e\u0440\u043d\u044f\u043a22: &quot;Sir, fuck you&quot;: \u0414\u043e\u043b\u0438\u043d \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u043c\u0430\u0442 \u0420\u0438\u0434\u043b\u0438 \u0421\u043a\u043e\u0442\u0442\u0430 \u0432 \u0441\u0432\u043e\u0439 \u0430\u0434\u0440\u0435\u0441 &bull; 07.12.2021 &bull;","datePublished":"2021-12-05T09:26:29+07:00","dateModified":"2021-12-05T09:26:29+07:00","author":{"@id":"https://gornyak22.ru/proisshestviya/gorniak22-56099/#author"},"publisher":{"@id":"https://gornyak22.ru/#organization"},"description":"\u0413\u041e\u0420\u041d\u042f\u041a22 &bull; \u0410\u043d\u0442\u043e\u043d \u0414\u043e\u043b\u0438\u043d \u0424\u043e\u0442\u043e: instagram.com/critic_dolin","name":"\u0413\u043e\u0440\u043d\u044f\u043a22: &quot;Sir, fuck you&quot;: \u0414\u043e\u043b\u0438\u043d \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u043c\u0430\u0442 \u0420\u0438\u0434\u043b\u0438 \u0421\u043a\u043e\u0442\u0442\u0430 \u0432 \u0441\u0432\u043e\u0439 \u0430\u0434\u0440\u0435\u0441 &bull; 07.12.2021 &bull;","@id":"https://gornyak22.ru/proisshestviya/gorniak22-56099/#richSnippet","isPartOf":{"@id":"https://gornyak22.ru/proisshestviya/gorniak22-56099/#webpage"},"image":{"@id":"https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/sir-fuck-you-dolin-objasnil-mat-ridli-skotta-v-svoj-adres-ced201e.jpg?fit=400%2C225&amp;ssl=1"},"inLanguage":"ru-RU","mainEntityOfPage":{"@id":"https://gornyak22.ru/proisshestviya/gorniak22-56099/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO плагин -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ГОРНЯК22 &raquo; Лента" href="https://gornyak22.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГОРНЯК22 &raquo; Лента комментариев" href="https://gornyak22.ru/comments/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gornyak22.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=18b2912ef2e67881c2b755b38b17f64f"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<link rel='stylesheet' id='tribunal-google-fonts-css'  href='https://gornyak22.ru/wp-content/fonts/9733765942800a20814278024636f48b.css?ver=1.1.5' media='all' />
<link rel='stylesheet' id='tribunal-font-ionicons-css'  href='https://gornyak22.ru/wp-content/themes/tribunal/assets/lib/ionicons/css/ionicons.min.css?ver=18b2912ef2e67881c2b755b38b17f64f' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://gornyak22.ru/wp-content/themes/tribunal/assets/lib/slick/css/slick.min.css?ver=18b2912ef2e67881c2b755b38b17f64f' media='all' />
<link rel='stylesheet' id='tribunal-style-css'  href='https://gornyak22.ru/wp-content/themes/tribunal/style.css?ver=1.1.5' media='all' />
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://gornyak22.ru/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.1.5' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://gornyak22.ru/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.1.5' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://gornyak22.ru/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.1.5' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' media='all' />
<script src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://gornyak22.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://gornyak22.ru/wp-json/wp/v2/posts/286793" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gornyak22.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gornyak22.ru/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://gornyak22.ru/?p=286793' />
<link rel="alternate" type="application/json+oembed" href="https://gornyak22.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgornyak22.ru%2Fproisshestviya%2Fgorniak22-56099%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gornyak22.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgornyak22.ru%2Fproisshestviya%2Fgorniak22-56099%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//gornyak22.ru/?wordfence_lh=1&hid=925DFC8D74A78661C2E47DC7D20A35DE');
</script><style type='text/css'>img#wpstats{display:none}</style>
		
		<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
	
	<link rel="canonical" href="https://gornyak22.ru/proisshestviya/gorniak22-56099/" />
<link rel="amphtml" href="https://gornyak22.ru/proisshestviya/gorniak22-56099/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-135189877-1" async></script>
<script id="google_gtagjs-inline">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["gornyak22.ru"]} );gtag('js', new Date());gtag('config', 'UA-135189877-1', {} );
</script>
<link rel="icon" href="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2020/11/cropped-22-1-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2020/11/cropped-22-1-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2020/11/cropped-22-1-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2020/11/cropped-22-1-1.png?fit=270%2C270&#038;ssl=1" />
<style type='text/css' media='all'>
    
                .tribunal-cat-color-gornyak{
                background-color: #d0021b !important;
                }
                .tribunal-cat-color-gornyak:after{
                border-left-color: #d0021b !important;
                }
                
    body .header-searchbar-inner,
    body .offcanvas-wraper,
    body .header-navbar,
    body .theme-tags-area,
    body .theme-block .column-bg,
    body .widget-area .widget,
    body .floating-nav-arrow,
    body .content-main-bg,
    body .news-article-bg,
    body .post-navigation,
    body .posts-navigation,
    body .be-author-content,
    body .be-author-content .be-author-wrapper,
    body .site-content .booster-reactions-block,
    body .site-content .booster-ratings-block,
    body .site-content .post-content-share .share-media-nocount,
    .twp-icon-holder .twp-social-count,
    #comments .comment-form input[type="text"],
    #comments .comment-form input[type="email"],
    #comments .comment-form input[type="url"],
    #comments .comment-form textarea{
    background-color: #fff;
    }

    body .post-thumbnail-effects::after {
    border-bottom-color: #fff;
    }

    .post-content-share .share-media-nocount:after,
    .post-content-share .twp-icon-holder .twp-social-count:after {
    border-top-color: #fff;
    }

    body .column-lr-border {
    border-color: #fff;
    }

    button,
    .button,
    .wp-block-button__link,
    .wp-block-file .wp-block-file__button,
    input[type="button"],
    input[type="reset"],
    input[type="submit"],
    .block-title-wrapper:before,
    .comment-reply-title:before,
    .entry-meta .cat-links > a{
    background-color: #d0021b;
    }

    .entry-meta .cat-links > a:after{
    border-left-color: #d0021b;
    }

    .ticker-title,
    .main-navigation div.menu > ul > li.brand-home{
    background-color: #ffca05;
    }

    .theme-block .column-bg {
    border-color: #ffca05;
    }

    a{
    color: #d0021b;
    }

    a:hover,
    a:focus {
    color: #2568ef;
    }

    .site-content .thumb-overlay-darker::before {
    background: -webkit-linear-gradient(transparent, rgba(247,248,249,1.6));
    background: -o-linear-gradient(transparent, rgba(247,248,249,1.6));
    background: -ms-linear-gradient(transparent, rgba(247,248,249,1.6));
    background: -moz-linear-gradient(transparent, rgba(247,248,249,1.6));
    background: linear-gradient(transparent, rgba(247,248,249,1.6));
    background: linear-gradient(to bottom, rgba(247,248,249,0), #f7f8f9);
    }

    body,
    input,
    select,
    optgroup,
    textarea {
    color: #1A1B1F;
    }

    .offcanvas-main-navigation li,
    .offcanvas-main-navigation .sub-menu,
    .offcanvas-main-navigation .submenu-wrapper .submenu-toggle,
    .block-title-wrapper,
    .comment-reply-title,
    .entry-content:before,
    .content-list-border,
    .widget.widget_recent_entries ul li,
    .widget.widget_categories ul li,
    .widget.widget_pages ul li,
    .widget.widget_archive ul li,
    .widget.widget_meta ul li {
    border-color: rgba(26,27,31,0.12)    }

    .tags-area .tags-content .tags-title-label,
    .affix-panel-content,
    .booster-block .be-author-details .be-author-wrapper{
    background-color: #f7f8f9;
    }

    @media (min-width: 992px) {
    .header-layout-3.site-header-fixed .header-navigation-wrapper,
    .header-layout-2.site-header-fixed .header-navbar{
    background-color: #f7f8f9;
    }
    }

    </style></head>

<body class="post-template-default single single-post postid-286793 single-format-standard wp-embed-responsive right-sidebar twp-single-default theme-scheme-default fullwidth-layout">



    <div class="preloader hide-no-js">
        <div class="preloader-wrapper">
            <span class="dot"></span>
            <div class="dots">
                <span></span>
                <span></span>
                <span></span>
            </div>
        </div>
    </div>


<a class="skip-link screen-reader-text" href="#content">Skip to the content</a>


<header id="site-header" class="site-header-layout header-layout-1 header-overlay-enabled" role="banner">
    <div class="header-extras header-extras-top">
                    <div class="header-ava-area">
                <div class="wrapper">
                                            <a target="_blank" href="">
                            <img src="https://gornyak22.ru/wp-content/uploads/2021/05/GORNYaK-STAROALEJSKOE-ZMEINOGORSK-1.png" title="Header AD Image" alt="Header AD Image" />
                        </a>
                                    </div>
            </div>
                </div>
    <div class="header-navbar  "  >
        <div class="wrapper">

            <div class="navbar-item navbar-item-left">
                <div class="header-titles">
                    <div class="site-title"><a href="https://gornyak22.ru/">ГОРНЯК22</a></div>                </div><!-- .header-titles -->
            </div><!-- .navbar-item-left -->

            <div class="navbar-item navbar-item-right">

                <div class="navbar-controls hide-no-js">
                                            <button type="button" class="navbar-control button-style button-transparent navbar-control-search"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg></button>
                    
                    <button type="button" class="navbar-control button-style button-transparent navbar-control-offcanvas">
                        <span class="menu-label">
                            Menu                        </span>
                        <span class="bars">
                            <span class="bar"></span>
                            <span class="bar"></span>
                            <span class="bar"></span>
                        </span>
                    </button>

                </div>

            </div><!-- .navbar-item-right -->

        </div><!-- .header-inner -->
    </div>
    <div class="header-extras header-extras-bottom">
        
            <div class="theme-ticker-area hide-no-js">
                <div class="wrapper">
                    <div class="ticker-area clear">

                                                    <div class="ticker-title">
                                <span class="ticker-title-flash"></span>
                                <span class="ticker-title-label">ВГОРНЯКЕ</span>
                            </div>
                        
                        
                            <div class="ticker-content">
                                <div class="ticker-slides" data-slick='{"autoplay": true, "rtl": false}'>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-287950" class="news-article post-287950 post type-post status-publish format-standard has-post-thumbnail hentry category-gornyak">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="К Новым Рубежам: Вклад казахского народа в победу над фашизмом" alt="К Новым Рубежам: Вклад казахского народа в победу над фашизмом" src="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/12/vklad-kazahskogo-naroda-v-pobedu-nad-fashizmom-1e34fa8.jpg?resize=150%2C150&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://gornyak22.ru/gornyak/k-novym-rybejam-vklad-kazahskogo-naroda-v-pobedy-nad-fashizmom/" tabindex="0" rel="bookmark" title="К Новым Рубежам: Вклад казахского народа в победу над фашизмом">
                                                            К Новым Рубежам: Вклад казахского народа в победу над фашизмом                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-286935" class="news-article post-286935 post type-post status-publish format-standard has-post-thumbnail hentry category-gornyak">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="К Новым Рубежам: Более 770 миллионов рублей направлено на благоустройство объектов по нацпроекту &#171;Жилье и городская среда&#187; в Алтайском крае" alt="К Новым Рубежам: Более 770 миллионов рублей направлено на благоустройство объектов по нацпроекту &#171;Жилье и городская среда&#187; в Алтайском крае" src="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/bolee-770-millionov-rublej-napravleno-na-blagoustrojstvo-obektov-po-nacproektu-zhile-i-gorodskaja-sreda-v-altajskom-krae-4e0be83.jpg?resize=150%2C150&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://gornyak22.ru/gornyak/k-novym-rybejam-bolee-770-millionov-ryblei-napravleno-na-blagoystroistvo-obektov-po-nacproekty-jile-i-gorodskaia-sreda-v-altaiskom-krae/" tabindex="0" rel="bookmark" title="К Новым Рубежам: Более 770 миллионов рублей направлено на благоустройство объектов по нацпроекту &#171;Жилье и городская среда&#187; в Алтайском крае">
                                                            К Новым Рубежам: Более 770 миллионов рублей направлено на благоустройство объектов по нацпроекту &#171;Жилье и городская среда&#187; в Алтайском крае                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-286938" class="news-article post-286938 post type-post status-publish format-standard has-post-thumbnail hentry category-gornyak">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="К Новым Рубежам: Новогодним корпоративам быть" alt="К Новым Рубежам: Новогодним корпоративам быть" src="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/novogodnim-korporativam-byt-3dff58e.jpg?resize=150%2C150&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://gornyak22.ru/gornyak/k-novym-rybejam-novogodnim-korporativam-byt/" tabindex="0" rel="bookmark" title="К Новым Рубежам: Новогодним корпоративам быть">
                                                            К Новым Рубежам: Новогодним корпоративам быть                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-286932" class="news-article post-286932 post type-post status-publish format-standard has-post-thumbnail hentry category-gornyak">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="К Новым Рубежам: Врачи обсудили, как нарастить темпы вакцинации" alt="К Новым Рубежам: Врачи обсудили, как нарастить темпы вакцинации" src="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/vrachi-obsudili-kak-narastit-tempy-vakcinacii-76518cc.jpg?resize=150%2C150&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://gornyak22.ru/gornyak/k-novym-rybejam-vrachi-obsydili-kak-narastit-tempy-vakcinacii/" tabindex="0" rel="bookmark" title="К Новым Рубежам: Врачи обсудили, как нарастить темпы вакцинации">
                                                            К Новым Рубежам: Врачи обсудили, как нарастить темпы вакцинации                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-286929" class="news-article post-286929 post type-post status-publish format-standard has-post-thumbnail hentry category-gornyak">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="К Новым Рубежам: Внимание! Всероссийская декада подписки с 6 по 16 декабря" alt="К Новым Рубежам: Внимание! Всероссийская декада подписки с 6 по 16 декабря" src="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/12/vnimanie-vserossijskaja-dekada-podpiski-s-6-po-16-dekabrja-b483c2d.jpg?resize=150%2C150&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://gornyak22.ru/gornyak/k-novym-rybejam-vnimanie-vserossiiskaia-dekada-podpiski-s-6-po-16-dekabria/" tabindex="0" rel="bookmark" title="К Новым Рубежам: Внимание! Всероссийская декада подписки с 6 по 16 декабря">
                                                            К Новым Рубежам: Внимание! Всероссийская декада подписки с 6 по 16 декабря                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-284858" class="news-article post-284858 post type-post status-publish format-standard has-post-thumbnail hentry category-gornyak">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="К Новым Рубежам: Как живётся в интернате?" alt="К Новым Рубежам: Как живётся в интернате?" src="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/kak-zhivjotsja-v-internate-518197e.jpg?resize=150%2C150&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://gornyak22.ru/gornyak/k-novym-rybejam-kak-jivetsia-v-internate/" tabindex="0" rel="bookmark" title="К Новым Рубежам: Как живётся в интернате?">
                                                            К Новым Рубежам: Как живётся в интернате?                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-284857" class="news-article post-284857 post type-post status-publish format-standard has-post-thumbnail hentry category-gornyak">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="Сегодня в Горняке: 04.12.2021: Полиция информирует: Профилактическое мероприятие «Должник»" alt="Сегодня в Горняке: 04.12.2021: Полиция информирует: Профилактическое мероприятие «Должник»" src="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2020/12/map_adm_altai152.jpg?resize=150%2C150&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://gornyak22.ru/gornyak/segodnia-v-gorniake-04-12-2021-policiia-informiryet-profilakticheskoe-meropriiatie-doljnik/" tabindex="0" rel="bookmark" title="Сегодня в Горняке: 04.12.2021: Полиция информирует: Профилактическое мероприятие «Должник»">
                                                            Сегодня в Горняке: 04.12.2021: Полиция информирует: Профилактическое мероприятие «Должник»                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-284856" class="news-article post-284856 post type-post status-publish format-standard has-post-thumbnail hentry category-gornyak">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="Сегодня в Горняке: 04.12.2021: Внимание отключение электроэнергии! |" alt="Сегодня в Горняке: 04.12.2021: Внимание отключение электроэнергии! |" src="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2020/12/map_adm_altai152.jpg?resize=150%2C150&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://gornyak22.ru/gornyak/segodnia-v-gorniake-04-12-2021-vnimanie-otkluchenie-elektroenergii/" tabindex="0" rel="bookmark" title="Сегодня в Горняке: 04.12.2021: Внимание отключение электроэнергии! |">
                                                            Сегодня в Горняке: 04.12.2021: Внимание отключение электроэнергии! |                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-283578" class="news-article post-283578 post type-post status-publish format-standard has-post-thumbnail hentry category-gornyak">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="Сегодня в Горняке: 03.12.2021: Полиция информирует: ОГИБДД ОМВД России по Локтевскому району информирует!" alt="Сегодня в Горняке: 03.12.2021: Полиция информирует: ОГИБДД ОМВД России по Локтевскому району информирует!" src="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2020/12/map_adm_altai152.jpg?resize=150%2C150&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://gornyak22.ru/gornyak/segodnia-v-gorniake-03-12-2021-policiia-informiryet-ogibdd-omvd-rossii-po-loktevskomy-raiony-informiryet/" tabindex="0" rel="bookmark" title="Сегодня в Горняке: 03.12.2021: Полиция информирует: ОГИБДД ОМВД России по Локтевскому району информирует!">
                                                            Сегодня в Горняке: 03.12.2021: Полиция информирует: ОГИБДД ОМВД России по Локтевскому району информирует!                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-281374" class="news-article post-281374 post type-post status-publish format-standard has-post-thumbnail hentry category-gornyak">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="Горняк22: Следственными органами СК России по Алтайскому краю организована доследственная проверка по сообщению СМИ о ненадлежащем обеспечении углем жителей Локтевского района &#8212; Следственного комитета Российской Федерации по Алтайскому краю" alt="Горняк22: Следственными органами СК России по Алтайскому краю организована доследственная проверка по сообщению СМИ о ненадлежащем обеспечении углем жителей Локтевского района &#8212; Следственного комитета Российской Федерации по Алтайскому краю" src="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/12/sledstvennymi-organami-sk-rossii-po-altajskomu-kraju-organizovana-dosledstvennaja-proverka-po-soobshheniju-smi-o-nenadlezhashhem-obespechenii-ugl-ee2b356.jpg?resize=150%2C150&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://gornyak22.ru/gornyak/gornyak22-sledstvennymi-organami-sk-rossii-po-altajskomu-kraju-organizovana-dosledstvennaya-proverka-po-soobshheniju-smi-o-nenadlezhashhem-obespechenii-uglem-zhitelej-loktevskogo-rajona-sledstvennogo/" tabindex="0" rel="bookmark" title="Горняк22: Следственными органами СК России по Алтайскому краю организована доследственная проверка по сообщению СМИ о ненадлежащем обеспечении углем жителей Локтевского района &#8212; Следственного комитета Российской Федерации по Алтайскому краю">
                                                            Горняк22: Следственными органами СК России по Алтайскому краю организована доследственная проверка по сообщению СМИ о ненадлежащем обеспечении углем жителей Локтевского района &#8212; Следственного комитета Российской Федерации по Алтайскому краю                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                </div>

                                <div class="ticker-controls">
                                    <div class="title-controls title-controls-bg">
                                        <button type="button" class="twp-slide-prev slide-icon-1 slick-arrow slide-prev-ticker">
                                            <i class="ion-ios-arrow-back slick-arrow"></i>
                                        </button>
                                        <button type="button" class="twp-slide-next slide-icon-1 slick-arrow slide-next-ticker">
                                            <i class="ion-ios-arrow-forward slick-arrow"></i>
                                        </button>
                                    </div>
                                </div>
                            </div>

                            
                    </div>
                </div>
            </div>

            </div>
    
    <div class="header-navigation-wrapper na-responsive-menu">
        <div class="wrapper">
            <nav id="site-navigation" class="main-navigation">
                
                <div class="menu"><ul id="primary-menu" class="menu"><li class="brand-home"><a title="Home" href="https://gornyak22.ru"><span class='icon ion-ios-home'></span></a></li><li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://gornyak22.ru/gornyak/">Горняк</a></li>
<li id="menu-item-208708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208708"><a href="https://gornyak22.ru/rubcovsk/">Рубцовск</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://gornyak22.ru/altajskij-kraj/">Алтайский край</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://gornyak22.ru/koronavirus/">Коронавирус</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://gornyak22.ru/obshhestvo/">Общество</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://gornyak22.ru/horoshie-novosti/">Хорошие новости</a></li>
</ul></div>
            </nav><!-- #site-navigation -->
        </div>
    </div><!-- .header-navigation-wrapper -->

</header><!-- #site-header -->

<div id="content" class="site-content">


    <div class="singular-main-block">
        <div class="wrapper">
            <div class="column-row">

                <div id="primary" class="content-area">
                    <main id="main" class="site-main " role="main">

                        <div class="entry-breadcrumb"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://gornyak22.ru/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://gornyak22.ru/proisshestviya/" itemprop="item"><span itemprop="name">Происшествия</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://gornyak22.ru/proisshestviya/gorniak22-56099/" itemprop="item"><span itemprop="name">Горняк22: &#171;Sir, fuck you&#187;: Долин объяснил мат Ридли Скотта в свой адрес</span></a><meta itemprop="position" content="3" /></li></ul></nav>
        </div>
                            <div class="article-wraper single-layout  single-layout-default">

                                
	<article id="post-286793" class="post-286793 post type-post status-publish format-standard has-post-thumbnail hentry category-proisshestviya"> 

		<div class="post-thumbnail">                <img width="400" height="225" src="https://gornyak22.ru/wp-content/uploads/2021/12/sir-fuck-you-dolin-objasnil-mat-ridli-skotta-v-svoj-adres-ced201e.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="ГОРНЯК22 07.12.2021" loading="lazy" data-lazy-srcset="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/sir-fuck-you-dolin-objasnil-mat-ridli-skotta-v-svoj-adres-ced201e.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/sir-fuck-you-dolin-objasnil-mat-ridli-skotta-v-svoj-adres-ced201e.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://gornyak22.ru/wp-content/uploads/2021/12/sir-fuck-you-dolin-objasnil-mat-ridli-skotta-v-svoj-adres-ced201e.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Горняк22: &quot;Sir, fuck you&quot;: Долин объяснил мат Ридли Скотта в свой адрес 1">        </div>
			<header class="entry-header entry-header-1">

				
					<div class="entry-meta">

						<div class="entry-meta-item entry-meta-categories"><div class="entry-meta-wrapper"><span class="cat-links">
                            <a class="tribunal-cat-color-proisshestviya" href="https://gornyak22.ru/proisshestviya/" rel="category tag">Происшествия</a>

                        </span></div></div>
					</div>

				
				<h1 class="entry-title">

		            Горняк22: &#171;Sir, fuck you&#187;: Долин объяснил мат Ридли Скотта в свой адрес
		        </h1>

			</header>

		
			<div class="entry-meta">

				<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://gornyak22.ru/author/miserdikordia-ad/">Горняк22</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://gornyak22.ru/2021/12/05/" rel="bookmark">2 дня Ago</a></span></div></div>
			</div>

				
		<div class="post-content-wrap">

			
			<div class="post-content">

				<div class="entry-content">

					<p><source type="image/webp" srcset="https://tolknews.ru/picture/109396/960x540.webp" />                                                                                                                                                                                   <span class="title">Антон Долин</span>                                                                                         <span class="origin">Фото: instagram.com/critic_dolin</span>                                                                                                                                                                                                                                                  		                                                                                                                       </p>
<p><i itemprop="description"></p>
<p>В комментариях часть подписчиков кинокритика выразили возмущение неподобающим поведением именитого режиссера, другие заявили, что &#171;дедушку можно простить&#187;</p>
<p></i></p>
<p>На нецензурные реплики, которые культовый голливудский режиссер Ридли Скотт допустил в адрес российского кинокритика Антона Долина &#171;были причины&#187;. Об этом сам критик заявил на своей странице в Facebook.</p>
<p>Ранее киноэксперт на своем YouTube-канале опубликовал почти часовой фильм о режиссере, в конце которого продемонстрировал короткий фрагмент своего интервью с ним. В ходе разговора Долин назвал фильм &#171;Последняя дуэль&#187; более реалистичным, чем ранние работы Скотта – &#171;Робин Гуд&#187; и &#171;Царство небесное&#187;.</p>
<blockquote>
<p>&#171;Sir, fuck you, fuck you, thank you very much, fuck you&#187;, – произнес в ответ Ридли Скотт.</p>
</blockquote>
<p>По словам Долина, мастер эмоционально воспринял его оценку. &#171;Просто сказал, что новый фильм круче старого, он обиделся за старый&#187;, – пояснил критик.</p>
<p>Он отметил, что с режиссером они &#171;ещё пообщались&#187;, интервью &#171;без этой реплики, в целом, бессодержательной&#187; опубликовал один из ресурсов.</p>
<p><a href="http://tolknews.ru/kultura/67258-pravda-li-chto-rezhisser-ridli-skott-obmateril-antona-dolina-i-za-chto" target="_blank" rel="noopener"><span style="color: #ff6600;">ТОЛК</span></a></p>

				</div>

				
					<div class="entry-footer">
                        <div class="entry-meta">
                                                     </div>
                        <div class="entry-meta">
                                                    </div>
					</div>

				
			</div>

		</div>

	</article>


                            </div>

                        
                <div class="floating-nav-arrow floating-nav-prev">
                    <div class="nav-arrow-area">
                        <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M3.828 9l6.071-6.071-1.414-1.414-8.485 8.485 8.485 8.485 1.414-1.414-6.071-6.071h16.172v-2h-16.172z" /></svg>                    </div>
                    <article class="nav-arrow-content">

                                                    <div class="post-thumbnail">
                                <img width="150" height="150" src="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/12/v-rossii-vyjavili-pochti-33-tysjachi-sluchaja-koronavirusa-za-sutki-48f83da.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="ГОРНЯК22 07.12.2021" loading="lazy" data-lazy-srcset="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/12/v-rossii-vyjavili-pochti-33-tysjachi-sluchaja-koronavirusa-za-sutki-48f83da.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/12/v-rossii-vyjavili-pochti-33-tysjachi-sluchaja-koronavirusa-za-sutki-48f83da.jpg?resize=125%2C125&amp;ssl=1 125w, https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/12/v-rossii-vyjavili-pochti-33-tysjachi-sluchaja-koronavirusa-za-sutki-48f83da.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/12/v-rossii-vyjavili-pochti-33-tysjachi-sluchaja-koronavirusa-za-sutki-48f83da.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/12/v-rossii-vyjavili-pochti-33-tysjachi-sluchaja-koronavirusa-za-sutki-48f83da.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/12/v-rossii-vyjavili-pochti-33-tysjachi-sluchaja-koronavirusa-za-sutki-48f83da.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" title="Горняк22: В России выявили почти 33 тысячи случая коронавируса за сутки 3">                            </div>
                        
                        <header class="entry-header">
                            <h3 class="entry-title entry-title-small">
                                <a href="https://gornyak22.ru/proisshestviya/gorniak22-56097/" rel="bookmark">
                                    Горняк22: В России выявили почти 33 тысячи случая коронавируса за сутки                                </a>
                            </h3>
                        </header>
                    </article>
                </div>

            
                <div class="floating-nav-arrow floating-nav-next">
                    <div class="nav-arrow-area">
                        <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M16.172 9l-6.071-6.071 1.414-1.414 8.485 8.485-8.485 8.485-1.414-1.414 6.071-6.071h-16.172v-2z" /></svg>                    </div>
                    <article class="nav-arrow-content">

                                                <div class="post-thumbnail">
                            <img width="150" height="150" src="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/ochevidcy-snjali-na-video-paru-volkov-vyshedshih-k-selu-v-altajskom-krae-206a452.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="ГОРНЯК22 07.12.2021" loading="lazy" data-lazy-srcset="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/ochevidcy-snjali-na-video-paru-volkov-vyshedshih-k-selu-v-altajskom-krae-206a452.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/ochevidcy-snjali-na-video-paru-volkov-vyshedshih-k-selu-v-altajskom-krae-206a452.jpg?resize=125%2C125&amp;ssl=1 125w, https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/ochevidcy-snjali-na-video-paru-volkov-vyshedshih-k-selu-v-altajskom-krae-206a452.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/ochevidcy-snjali-na-video-paru-volkov-vyshedshih-k-selu-v-altajskom-krae-206a452.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/ochevidcy-snjali-na-video-paru-volkov-vyshedshih-k-selu-v-altajskom-krae-206a452.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/ochevidcy-snjali-na-video-paru-volkov-vyshedshih-k-selu-v-altajskom-krae-206a452.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" title="Горняк22: Очевидцы сняли на видео пару волков, вышедших к селу в Алтайском крае 5">                        </div>
                                                
                        <header class="entry-header">
                            <h3 class="entry-title entry-title-small">
                                <a href="https://gornyak22.ru/proisshestviya/gorniak22-56100/" rel="bookmark">
                                    Горняк22: Очевидцы сняли на видео пару волков, вышедших к селу в Алтайском крае                                </a>
                            </h3>
                        </header>

                    </article>

                </div>

            
    			<div class="theme-block related-posts-area">

    	        	                        <header class="block-title-wrapper">
                            <h3 class="block-title block-title-large">
                                Похожие записи:                            </h3>
                        </header>
    		        
    	            <div class="content-main">

                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-4">
                                                <div class="post-thumbnail">
                                                    <div class="post-thumbnail-effects">
                                                        <a href="https://gornyak22.ru/proisshestviya/gorniak22-56566/">
                                                            <img src="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/12/v-altajskom-krae-za-sutki-vyjavili-517-novyh-sluchaev-koronavirusa-510a1a1.jpg?fit=300%2C169&#038;ssl=1" title="Горняк22: В Алтайском крае за сутки выявили 517 новых случаев коронавируса" alt="Горняк22: В Алтайском крае за сутки выявили 517 новых случаев коронавируса">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-8">
                                            <div class="post-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://gornyak22.ru/proisshestviya/gorniak22-56566/" rel="bookmark">
                                                            Горняк22: В Алтайском крае за сутки выявили 517 новых случаев коронавируса                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://gornyak22.ru/author/miserdikordia-ad/">Горняк22</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://gornyak22.ru/2021/12/07/" rel="bookmark">2 часа Ago</a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    COVID-19. Коронавирус. Фото: pixabay.com Алтайский край по-прежнему остается в двадцатке регионов России с наибольшим суточным числом заболевших коронавирусом людей 517...                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-4">
                                                <div class="post-thumbnail">
                                                    <div class="post-thumbnail-effects">
                                                        <a href="https://gornyak22.ru/proisshestviya/gorniak22-56565/">
                                                            <img src="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/prostaivajushhij-bijskij-maslozavod-kupit-kompanija-blago-2d94d17.png?fit=300%2C169&#038;ssl=1" title="Горняк22: Простаивающий бийский маслозавод купит компания &#171;Благо&#187;" alt="Горняк22: Простаивающий бийский маслозавод купит компания &#171;Благо&#187;">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-8">
                                            <div class="post-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://gornyak22.ru/proisshestviya/gorniak22-56565/" rel="bookmark">
                                                            Горняк22: Простаивающий бийский маслозавод купит компания &#171;Благо&#187;                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://gornyak22.ru/author/miserdikordia-ad/">Горняк22</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://gornyak22.ru/2021/12/07/" rel="bookmark">2 часа Ago</a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    Бийский маслоэкстракционный завод Фото: ffprom22.ru Предприятие принадлежит компании-банкроту &quot;Юг Сибири&quot; и вызывает интерес инвесторов из-за своего удобного расположения. Оно находится...                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-4">
                                                <div class="post-thumbnail">
                                                    <div class="post-thumbnail-effects">
                                                        <a href="https://gornyak22.ru/proisshestviya/gorniak22-56562/">
                                                            <img src="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/12/v-altajskom-krae-za-sutki-vyjavili-517-novyh-sluchaev-koronavirusa-978bc3e.jpg?fit=300%2C169&#038;ssl=1" title="Горняк22: В Алтайском крае за сутки выявили 517 новых случаев коронавируса" alt="Горняк22: В Алтайском крае за сутки выявили 517 новых случаев коронавируса">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-8">
                                            <div class="post-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://gornyak22.ru/proisshestviya/gorniak22-56562/" rel="bookmark">
                                                            Горняк22: В Алтайском крае за сутки выявили 517 новых случаев коронавируса                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://gornyak22.ru/author/miserdikordia-ad/">Горняк22</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://gornyak22.ru/2021/12/07/" rel="bookmark">2 часа Ago</a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    COVID-19. Коронавирус. Фото: pixabay.com Алтайский край по-прежнему остается в двадцатке регионов России с наибольшим суточным числом заболевших коронавирусом людей 517...                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-4">
                                                <div class="post-thumbnail">
                                                    <div class="post-thumbnail-effects">
                                                        <a href="https://gornyak22.ru/proisshestviya/gorniak22-56563/">
                                                            <img src="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/12/v-altajskom-krae-za-sutki-vyjavili-517-novyh-sluchaev-koronavirusa-e115e0f.jpg?fit=300%2C169&#038;ssl=1" title="Горняк22: В Алтайском крае за сутки выявили 517 новых случаев коронавируса" alt="Горняк22: В Алтайском крае за сутки выявили 517 новых случаев коронавируса">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-8">
                                            <div class="post-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://gornyak22.ru/proisshestviya/gorniak22-56563/" rel="bookmark">
                                                            Горняк22: В Алтайском крае за сутки выявили 517 новых случаев коронавируса                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://gornyak22.ru/author/miserdikordia-ad/">Горняк22</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://gornyak22.ru/2021/12/07/" rel="bookmark">2 часа Ago</a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    COVID-19. Коронавирус. Фото: pixabay.com Алтайский край по-прежнему остается в двадцатке регионов России с наибольшим суточным числом заболевших коронавирусом людей 517...                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-4">
                                                <div class="post-thumbnail">
                                                    <div class="post-thumbnail-effects">
                                                        <a href="https://gornyak22.ru/proisshestviya/gorniak22-56564/">
                                                            <img src="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/prostaivajushhij-bijskij-maslozavod-kupit-kompanija-blago-e414dfc.png?fit=300%2C169&#038;ssl=1" title="Горняк22: Простаивающий бийский маслозавод купит компания &#171;Благо&#187;" alt="Горняк22: Простаивающий бийский маслозавод купит компания &#171;Благо&#187;">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-8">
                                            <div class="post-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://gornyak22.ru/proisshestviya/gorniak22-56564/" rel="bookmark">
                                                            Горняк22: Простаивающий бийский маслозавод купит компания &#171;Благо&#187;                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://gornyak22.ru/author/miserdikordia-ad/">Горняк22</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://gornyak22.ru/2021/12/07/" rel="bookmark">2 часа Ago</a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    Бийский маслоэкстракционный завод Фото: ffprom22.ru Предприятие принадлежит компании-банкроту &quot;Юг Сибири&quot; и вызывает интерес инвесторов из-за своего удобного расположения. Оно находится...                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-4">
                                                <div class="post-thumbnail">
                                                    <div class="post-thumbnail-effects">
                                                        <a href="https://gornyak22.ru/proisshestviya/gorniak22-56561/">
                                                            <img src="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/12/prostaivajushhij-bijskij-maslozavod-kupit-kompanija-blago-e372408.png?fit=300%2C169&#038;ssl=1" title="Горняк22: Простаивающий бийский маслозавод купит компания &#171;Благо&#187;" alt="Горняк22: Простаивающий бийский маслозавод купит компания &#171;Благо&#187;">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-8">
                                            <div class="post-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://gornyak22.ru/proisshestviya/gorniak22-56561/" rel="bookmark">
                                                            Горняк22: Простаивающий бийский маслозавод купит компания &#171;Благо&#187;                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://gornyak22.ru/author/miserdikordia-ad/">Горняк22</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://gornyak22.ru/2021/12/07/" rel="bookmark">2 часа Ago</a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    Бийский маслоэкстракционный завод Фото: ffprom22.ru Предприятие принадлежит компании-банкроту &quot;Юг Сибири&quot; и вызывает интерес инвесторов из-за своего удобного расположения. Оно находится...                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                        
    	            </div>

    			</div>

    		
                    <div class="navigation-wrapper">
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://gornyak22.ru/proisshestviya/gorniak22-56097/" rel="prev"><span class="arrow" aria-hidden="true"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M3.828 9l6.071-6.071-1.414-1.414-8.485 8.485 8.485 8.485 1.414-1.414-6.071-6.071h16.172v-2h-16.172z" /></svg></span><span class="screen-reader-text">Previous post:</span><span class="post-title">Горняк22: В России выявили почти 33 тысячи случая коронавируса за сутки</span></a></div><div class="nav-next"><a href="https://gornyak22.ru/proisshestviya/gorniak22-56100/" rel="next"><span class="arrow" aria-hidden="true"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M16.172 9l-6.071-6.071 1.414-1.414 8.485 8.485-8.485 8.485-1.414-1.414 6.071-6.071h-16.172v-2z" /></svg></span><span class="screen-reader-text">Next post:</span><span class="post-title">Горняк22: Очевидцы сняли на видео пару волков, вышедших к селу в Алтайском крае</span></a></div></div>
	</nav>                    </div>
                    
                    </main><!-- #main -->
                </div>

                
<aside id="secondary" class="widget-area">
	<div id="tribunal-category-layout-3" class="widget tribunal_category_widget">
                <div class="theme-category-widget">
                    <ul class="theme-widget-list theme-category-list">
                    
                            <li>
                                <article class="article-list">

                                    <header class="category-widget-header">

                                        <a href="https://gornyak22.ru/altajskij-kraj/">

                                            <span class="category-title">Алтайский край</span>

                                            <span class="post-count">24157</span>

                                        </a>

                                    
                                    </header>

                                    
                                        <div class="category-latest-article">
                                            <h3 class="entry-title entry-title-small">

                                                <span class="latest-category-post">NEW!</span>
                                                
                                                <a href="https://gornyak22.ru/altajskij-kraj/gorniak22-56404/">
                                                    Горняк22: Кто такая великомученица Екатерина и о чем ей молятся                                                </a>

                                            </h3>
                                        </div>

                                    
                                </article>
                            </li>
                        
                            <li>
                                <article class="article-list">

                                    <header class="category-widget-header">

                                        <a href="https://gornyak22.ru/obshhestvo/">

                                            <span class="category-title">Общество</span>

                                            <span class="post-count">14640</span>

                                        </a>

                                    
                                    </header>

                                    
                                        <div class="category-latest-article">
                                            <h3 class="entry-title entry-title-small">

                                                <span class="latest-category-post">NEW!</span>
                                                
                                                <a href="https://gornyak22.ru/obshhestvo/gorniak22-56497/">
                                                    Горняк22: Простаивающий бийский маслозавод купит компания &#171;Благо&#187;                                                </a>

                                            </h3>
                                        </div>

                                    
                                </article>
                            </li>
                        
                            <li>
                                <article class="article-list">

                                    <header class="category-widget-header">

                                        <a href="https://gornyak22.ru/proisshestviya/">

                                            <span class="category-title">Происшествия</span>

                                            <span class="post-count">13309</span>

                                        </a>

                                    
                                    </header>

                                    
                                        <div class="category-latest-article">
                                            <h3 class="entry-title entry-title-small">

                                                <span class="latest-category-post">NEW!</span>
                                                
                                                <a href="https://gornyak22.ru/proisshestviya/gorniak22-56566/">
                                                    Горняк22: В Алтайском крае за сутки выявили 517 новых случаев коронавируса                                                </a>

                                            </h3>
                                        </div>

                                    
                                </article>
                            </li>
                        
                            <li>
                                <article class="article-list">

                                    <header class="category-widget-header">

                                        <a href="https://gornyak22.ru/sport/">

                                            <span class="category-title">Спорт</span>

                                            <span class="post-count">5568</span>

                                        </a>

                                    
                                    </header>

                                    
                                        <div class="category-latest-article">
                                            <h3 class="entry-title entry-title-small">

                                                <span class="latest-category-post">NEW!</span>
                                                
                                                <a href="https://gornyak22.ru/sport/gorniak22-39566/">
                                                    Горняк22: Полиция Бийска проверяет сообщение об обстреле пассажирского автобуса                                                </a>

                                            </h3>
                                        </div>

                                    
                                </article>
                            </li>
                        
                            <li>
                                <article class="article-list">

                                    <header class="category-widget-header">

                                        <a href="https://gornyak22.ru/koronavirus/">

                                            <span class="category-title">Коронавирус</span>

                                            <span class="post-count">4782</span>

                                        </a>

                                    
                                    </header>

                                    
                                        <div class="category-latest-article">
                                            <h3 class="entry-title entry-title-small">

                                                <span class="latest-category-post">NEW!</span>
                                                
                                                <a href="https://gornyak22.ru/koronavirus/altapress-1292/">
                                                    Алтапресс: Из-за ковида не хватает актеров на роль Санта-Клауса                                                </a>

                                            </h3>
                                        </div>

                                    
                                </article>
                            </li>
                                            </ul>
                </div>

                </div><div id="tribunal-tabbed-3" class="widget tribunal_widget_tabbed">            <div class="tabbed-container">
                <div class="tab-head">
                    <ul class="twp-nav-tabs clear">

                        <li id="tab-popular-tribunal-tabbed-3" class="tab tab-popular active">
                            <a href="javascript:void(0)">
                                <span class="fire-icon tab-icon">
                                    <svg version="1.1" id="fire-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" fill="currentcolor" viewBox="0 0 611.999 611.999" style="enable-background:new 0 0 611.999 611.999;" xml:space="preserve">
                                        <g>
                                            <path d="M216.02,611.195c5.978,3.178,12.284-3.704,8.624-9.4c-19.866-30.919-38.678-82.947-8.706-149.952
                                                c49.982-111.737,80.396-169.609,80.396-169.609s16.177,67.536,60.029,127.585c42.205,57.793,65.306,130.478,28.064,191.029
                                                c-3.495,5.683,2.668,12.388,8.607,9.349c46.1-23.582,97.806-70.885,103.64-165.017c2.151-28.764-1.075-69.034-17.206-119.851
                                                c-20.741-64.406-46.239-94.459-60.992-107.365c-4.413-3.861-11.276-0.439-10.914,5.413c4.299,69.494-21.845,87.129-36.726,47.386
                                                c-5.943-15.874-9.409-43.33-9.409-76.766c0-55.665-16.15-112.967-51.755-159.531c-9.259-12.109-20.093-23.424-32.523-33.073
                                                c-4.5-3.494-11.023,0.018-10.611,5.7c2.734,37.736,0.257,145.885-94.624,275.089c-86.029,119.851-52.693,211.896-40.864,236.826
                                                C153.666,566.767,185.212,594.814,216.02,611.195z"/>
                                        </g>
                                    </svg>
                                </span>
                                Свежее:                            </a>
                        </li>

                        <li id="tab-recent-tribunal-tabbed-3" class="tab tab-recent">
                            <a href="javascript:void(0)">
                                <span class="flash-icon tab-icon">
                                    <svg version="1.1" id="flash-icon" xmlns="http://www.w3.org/2000/svg" fill="currentcolor" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
                                        <g>
                                            <path d="M286.363,607.148l195.851-325.636c7.954-13.225-1.571-30.069-17.003-30.069H334.436L479.335,30.732
                                                C487.998,17.537,478.532,0,462.748,0H237.426c-8.806,0-16.558,5.804-19.039,14.253l-90.655,308.81
                                                c-3.73,12.706,5.796,25.431,19.039,25.431h176.915l-55.512,251.4C265.75,610.872,280.57,616.781,286.363,607.148z"/>
                                        </g>
                                    </svg>
                                </span>
                                Популярное                            </a>
                        </li>

                        <li id="tab-comments-tribunal-tabbed-3" class="tab tab-comments">
                            <a href="javascript:void(0)">
                                <span class="comment-icon tab-icon">
                                    <svg version="1.1" id="comment-icon" fill="currentcolor" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 511.626 511.626" style="enable-background:new 0 0 511.626 511.626;" xml:space="preserve">
                                        <g>
                                            <path d="M477.371,127.44c-22.843-28.074-53.871-50.249-93.076-66.523c-39.204-16.272-82.035-24.41-128.478-24.41
                                                c-34.643,0-67.762,4.805-99.357,14.417c-31.595,9.611-58.812,22.602-81.653,38.97c-22.845,16.37-41.018,35.832-54.534,58.385
                                                C6.757,170.833,0,194.484,0,219.228c0,28.549,8.61,55.3,25.837,80.234c17.227,24.931,40.778,45.871,70.664,62.811
                                                c-2.096,7.611-4.57,14.846-7.426,21.693c-2.855,6.852-5.424,12.474-7.708,16.851c-2.286,4.377-5.376,9.233-9.281,14.562
                                                c-3.899,5.328-6.849,9.089-8.848,11.275c-1.997,2.19-5.28,5.812-9.851,10.849c-4.565,5.048-7.517,8.329-8.848,9.855
                                                c-0.193,0.089-0.953,0.952-2.285,2.567c-1.331,1.615-1.999,2.423-1.999,2.423l-1.713,2.566c-0.953,1.431-1.381,2.334-1.287,2.707
                                                c0.096,0.373-0.094,1.331-0.57,2.851c-0.477,1.526-0.428,2.669,0.142,3.433v0.284c0.765,3.429,2.43,6.187,4.998,8.277
                                                c2.568,2.092,5.474,2.95,8.708,2.563c12.375-1.522,23.223-3.606,32.548-6.276c49.87-12.758,93.649-35.782,131.334-69.097
                                                c14.272,1.522,28.072,2.286,41.396,2.286c46.442,0,89.271-8.138,128.479-24.417c39.208-16.272,70.233-38.448,93.072-66.517
                                                c22.843-28.062,34.263-58.663,34.263-91.781C511.626,186.108,500.207,155.509,477.371,127.44z"/>
                                        </g>
                                    </svg>
                                </span>
                                ВТОПЕ                            </a>
                        </li>

                    </ul>
                </div>

                <div class="tab-content">

                    <div id="content-tab-popular-tribunal-tabbed-3" class="tab-pane active">
                        
                <ul class="theme-widget-list article-tabbed-list">

                    
                        <li>
                            <article class="article-list">

                                <div class="column-row">

                                    <div class="column column-4">
                                        <div class="article-image">

                                                                                        <a href="https://gornyak22.ru/obshhestvo/gorniak22-3137/" class="data-bg data-bg-small" data-background="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/barnaulec-sorval-dzhekpot-bolee-94-millionov-rublej-v-loteree-a4e1cec.jpg?fit=300%2C169&#038;ssl=1"></a>

                                        </div>
                                    </div>

                                    <div class="column column-8">
                                        <div class="article-body">

                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                   06.04.2021                                                </span>
                                            </div>

                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/obshhestvo/gorniak22-3137/" rel="bookmark" title="Горняк22: 
    Барнаулец сорвал джекпот более 9,4 миллионов рублей в лотерее">
                                                    Горняк22: 
    Барнаулец сорвал джекпот более 9,4 миллионов рублей в лотерее                                                </a>
                                            </h3>

                                        </div>
                                    </div>
                                    
                                </div>

                                <div class="column-row">
                                    <div class="column column-12">

                                        
                                                <div class="entry-content entry-content-muted entry-content-small">

                                                    Барнаулец купил лотерейный билет за 40 рублей и выиграл 9 млн 444 тыс. 284 руб. Суперприз он выиграл в лотерее &laquo;Спортлото &laquo;5 из 36&raquo;. Необходимо...
                                                </div>

                                            
                                    </div>
                                </div>

                            </article>
                        </li>

                    
                        <li>
                            <article class="article-list">

                                <div class="column-row">

                                    <div class="column column-4">
                                        <div class="article-image">

                                                                                        <a href="https://gornyak22.ru/altajskij-kraj/biisk-na/" class="data-bg data-bg-small" data-background="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2020/11/na-bijskij-pamjatnik-kultury-prodavaemyj-za-rubl-vnov-ne-nashlos-pokupatelej-a1b75e6.jpg?fit=300%2C167&#038;ssl=1"></a>

                                        </div>
                                    </div>

                                    <div class="column column-8">
                                        <div class="article-body">

                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                   29.11.2020                                                </span>
                                            </div>

                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/altajskij-kraj/biisk-na/" rel="bookmark" title="Бийск: На бийский памятник культуры, продаваемый за рубль, вновь не нашлось покупателей">
                                                    Бийск: На бийский памятник культуры, продаваемый за рубль, вновь не нашлось покупателей                                                </a>
                                            </h3>

                                        </div>
                                    </div>
                                    
                                </div>

                                <div class="column-row">
                                    <div class="column column-12">

                                        
                                                <div class="entry-content entry-content-muted entry-content-small">

                                                    5 Аукцион по дому Кузнецова, выставленному на продужу, вновь не разыгран. Старинный особнячок в исторической части Бийска, который муниципалитет выставил на продажу, вновь не заинтересовал...
                                                </div>

                                            
                                    </div>
                                </div>

                            </article>
                        </li>

                    
                        <li>
                            <article class="article-list">

                                <div class="column-row">

                                    <div class="column column-4">
                                        <div class="article-image">

                                                                                        <a href="https://gornyak22.ru/altajskij-kraj/biisk-pyb/" class="data-bg data-bg-small" data-background="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2020/11/publichnye-slushanija-po-bjudzhetu-bijska-na-2021-god-naznachili-na-pjatnicu-13-go-5bd40d9.jpg?fit=300%2C167&#038;ssl=1"></a>

                                        </div>
                                    </div>

                                    <div class="column column-8">
                                        <div class="article-body">

                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                   29.11.2020                                                </span>
                                            </div>

                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/altajskij-kraj/biisk-pyb/" rel="bookmark" title="Бийск: Публичные слушания по бюджету Бийска на 2021 год назначили на пятницу, 13-го">
                                                    Бийск: Публичные слушания по бюджету Бийска на 2021 год назначили на пятницу, 13-го                                                </a>
                                            </h3>

                                        </div>
                                    </div>
                                    
                                </div>

                                <div class="column-row">
                                    <div class="column column-12">

                                        
                                                <div class="entry-content entry-content-muted entry-content-small">

                                                    4 13 ноября в 14 часов в администрации Бийска пройдут публичные слушания по проекту бюджета города на 2021 год. Соответствующее распоряжение подписал Александр Студеникин, глава...
                                                </div>

                                            
                                    </div>
                                </div>

                            </article>
                        </li>

                    
                        <li>
                            <article class="article-list">

                                <div class="column-row">

                                    <div class="column column-4">
                                        <div class="article-image">

                                                                                        <a href="https://gornyak22.ru/altajskij-kraj/biisk-v-b/" class="data-bg data-bg-small" data-background="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2020/11/v-bijske-otodvinuli-srok-remonta-biblioteki-shukshina-i-vtorovskogo-passazha-c9a94ee.jpg?fit=300%2C167&#038;ssl=1"></a>

                                        </div>
                                    </div>

                                    <div class="column column-8">
                                        <div class="article-body">

                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                   29.11.2020                                                </span>
                                            </div>

                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/altajskij-kraj/biisk-v-b/" rel="bookmark" title="Бийск: В Бийске отодвинули срок ремонта библиотеки Шукшина и Второвского пассажа">
                                                    Бийск: В Бийске отодвинули срок ремонта библиотеки Шукшина и Второвского пассажа                                                </a>
                                            </h3>

                                        </div>
                                    </div>
                                    
                                </div>

                                <div class="column-row">
                                    <div class="column column-12">

                                        
                                                <div class="entry-content entry-content-muted entry-content-small">

                                                    4 Запланированный ремонт бийских памятников архитектуры перенесли на несколько лет. Такие выводы следуют из программы развития культуры, которую в администрации Бийска утвердили на 2021-2023 годы....
                                                </div>

                                            
                                    </div>
                                </div>

                            </article>
                        </li>

                    
                        <li>
                            <article class="article-list">

                                <div class="column-row">

                                    <div class="column column-4">
                                        <div class="article-image">

                                                                                        <a href="https://gornyak22.ru/proisshestviya/gorniak22-56566/" class="data-bg data-bg-small" data-background="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/12/v-altajskom-krae-za-sutki-vyjavili-517-novyh-sluchaev-koronavirusa-510a1a1.jpg?fit=300%2C169&#038;ssl=1"></a>

                                        </div>
                                    </div>

                                    <div class="column column-8">
                                        <div class="article-body">

                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                   07.12.2021                                                </span>
                                            </div>

                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/proisshestviya/gorniak22-56566/" rel="bookmark" title="Горняк22: В Алтайском крае за сутки выявили 517 новых случаев коронавируса">
                                                    Горняк22: В Алтайском крае за сутки выявили 517 новых случаев коронавируса                                                </a>
                                            </h3>

                                        </div>
                                    </div>
                                    
                                </div>

                                <div class="column-row">
                                    <div class="column column-12">

                                        
                                                <div class="entry-content entry-content-muted entry-content-small">

                                                    COVID-19. Коронавирус. Фото: pixabay.com Алтайский край по-прежнему остается в двадцатке регионов России с наибольшим суточным числом заболевших коронавирусом людей 517 новых случаев коронавируса зарегистрировали за...
                                                </div>

                                            
                                    </div>
                                </div>

                            </article>
                        </li>

                    
                </ul><!-- .news-list -->

                
                                </div>

                    <div id="content-tab-recent-tribunal-tabbed-3" class="tab-pane">
                        
                <ul class="theme-widget-list article-tabbed-list">

                    
                        <li>
                            <article class="article-list">

                                <div class="column-row">

                                    <div class="column column-4">
                                        <div class="article-image">

                                                                                        <a href="https://gornyak22.ru/proisshestviya/gorniak22-56566/" class="data-bg data-bg-small" data-background="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/12/v-altajskom-krae-za-sutki-vyjavili-517-novyh-sluchaev-koronavirusa-510a1a1.jpg?fit=300%2C169&#038;ssl=1"></a>

                                        </div>
                                    </div>

                                    <div class="column column-8">
                                        <div class="article-body">

                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                   07.12.2021                                                </span>
                                            </div>

                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/proisshestviya/gorniak22-56566/" rel="bookmark" title="Горняк22: В Алтайском крае за сутки выявили 517 новых случаев коронавируса">
                                                    Горняк22: В Алтайском крае за сутки выявили 517 новых случаев коронавируса                                                </a>
                                            </h3>

                                        </div>
                                    </div>
                                    
                                </div>

                                <div class="column-row">
                                    <div class="column column-12">

                                        
                                                <div class="entry-content entry-content-muted entry-content-small">

                                                    COVID-19. Коронавирус. Фото: pixabay.com Алтайский край по-прежнему остается в двадцатке регионов России с наибольшим суточным числом заболевших коронавирусом людей 517 новых случаев коронавируса зарегистрировали за...
                                                </div>

                                            
                                    </div>
                                </div>

                            </article>
                        </li>

                    
                        <li>
                            <article class="article-list">

                                <div class="column-row">

                                    <div class="column column-4">
                                        <div class="article-image">

                                                                                        <a href="https://gornyak22.ru/proisshestviya/gorniak22-56565/" class="data-bg data-bg-small" data-background="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/prostaivajushhij-bijskij-maslozavod-kupit-kompanija-blago-2d94d17.png?fit=300%2C169&#038;ssl=1"></a>

                                        </div>
                                    </div>

                                    <div class="column column-8">
                                        <div class="article-body">

                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                   07.12.2021                                                </span>
                                            </div>

                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/proisshestviya/gorniak22-56565/" rel="bookmark" title="Горняк22: Простаивающий бийский маслозавод купит компания &#171;Благо&#187;">
                                                    Горняк22: Простаивающий бийский маслозавод купит компания &#171;Благо&#187;                                                </a>
                                            </h3>

                                        </div>
                                    </div>
                                    
                                </div>

                                <div class="column-row">
                                    <div class="column column-12">

                                        
                                                <div class="entry-content entry-content-muted entry-content-small">

                                                    Бийский маслоэкстракционный завод Фото: ffprom22.ru Предприятие принадлежит компании-банкроту "Юг Сибири" и вызывает интерес инвесторов из-за своего удобного расположения. Оно находится рядом с Китаем, куда экспортируют...
                                                </div>

                                            
                                    </div>
                                </div>

                            </article>
                        </li>

                    
                        <li>
                            <article class="article-list">

                                <div class="column-row">

                                    <div class="column column-4">
                                        <div class="article-image">

                                                                                        <a href="https://gornyak22.ru/proisshestviya/gorniak22-56563/" class="data-bg data-bg-small" data-background="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/12/v-altajskom-krae-za-sutki-vyjavili-517-novyh-sluchaev-koronavirusa-e115e0f.jpg?fit=300%2C169&#038;ssl=1"></a>

                                        </div>
                                    </div>

                                    <div class="column column-8">
                                        <div class="article-body">

                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                   07.12.2021                                                </span>
                                            </div>

                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/proisshestviya/gorniak22-56563/" rel="bookmark" title="Горняк22: В Алтайском крае за сутки выявили 517 новых случаев коронавируса">
                                                    Горняк22: В Алтайском крае за сутки выявили 517 новых случаев коронавируса                                                </a>
                                            </h3>

                                        </div>
                                    </div>
                                    
                                </div>

                                <div class="column-row">
                                    <div class="column column-12">

                                        
                                                <div class="entry-content entry-content-muted entry-content-small">

                                                    COVID-19. Коронавирус. Фото: pixabay.com Алтайский край по-прежнему остается в двадцатке регионов России с наибольшим суточным числом заболевших коронавирусом людей 517 новых случаев коронавируса зарегистрировали за...
                                                </div>

                                            
                                    </div>
                                </div>

                            </article>
                        </li>

                    
                        <li>
                            <article class="article-list">

                                <div class="column-row">

                                    <div class="column column-4">
                                        <div class="article-image">

                                                                                        <a href="https://gornyak22.ru/proisshestviya/gorniak22-56562/" class="data-bg data-bg-small" data-background="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/12/v-altajskom-krae-za-sutki-vyjavili-517-novyh-sluchaev-koronavirusa-978bc3e.jpg?fit=300%2C169&#038;ssl=1"></a>

                                        </div>
                                    </div>

                                    <div class="column column-8">
                                        <div class="article-body">

                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                   07.12.2021                                                </span>
                                            </div>

                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/proisshestviya/gorniak22-56562/" rel="bookmark" title="Горняк22: В Алтайском крае за сутки выявили 517 новых случаев коронавируса">
                                                    Горняк22: В Алтайском крае за сутки выявили 517 новых случаев коронавируса                                                </a>
                                            </h3>

                                        </div>
                                    </div>
                                    
                                </div>

                                <div class="column-row">
                                    <div class="column column-12">

                                        
                                                <div class="entry-content entry-content-muted entry-content-small">

                                                    COVID-19. Коронавирус. Фото: pixabay.com Алтайский край по-прежнему остается в двадцатке регионов России с наибольшим суточным числом заболевших коронавирусом людей 517 новых случаев коронавируса зарегистрировали за...
                                                </div>

                                            
                                    </div>
                                </div>

                            </article>
                        </li>

                    
                        <li>
                            <article class="article-list">

                                <div class="column-row">

                                    <div class="column column-4">
                                        <div class="article-image">

                                                                                        <a href="https://gornyak22.ru/proisshestviya/gorniak22-56564/" class="data-bg data-bg-small" data-background="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/prostaivajushhij-bijskij-maslozavod-kupit-kompanija-blago-e414dfc.png?fit=300%2C169&#038;ssl=1"></a>

                                        </div>
                                    </div>

                                    <div class="column column-8">
                                        <div class="article-body">

                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                   07.12.2021                                                </span>
                                            </div>

                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/proisshestviya/gorniak22-56564/" rel="bookmark" title="Горняк22: Простаивающий бийский маслозавод купит компания &#171;Благо&#187;">
                                                    Горняк22: Простаивающий бийский маслозавод купит компания &#171;Благо&#187;                                                </a>
                                            </h3>

                                        </div>
                                    </div>
                                    
                                </div>

                                <div class="column-row">
                                    <div class="column column-12">

                                        
                                                <div class="entry-content entry-content-muted entry-content-small">

                                                    Бийский маслоэкстракционный завод Фото: ffprom22.ru Предприятие принадлежит компании-банкроту "Юг Сибири" и вызывает интерес инвесторов из-за своего удобного расположения. Оно находится рядом с Китаем, куда экспортируют...
                                                </div>

                                            
                                    </div>
                                </div>

                            </article>
                        </li>

                    
                </ul><!-- .news-list -->

                
                                </div>

                    <div id="content-tab-comments-tribunal-tabbed-3" class="tab-pane">
                                        <ul class="theme-widget-list comments-tabbed-list">

                    
                        <li>
                            <div class="column-row">
                                <div class="column column-4">
                                    <div class="article-image">
                                        
                                        
                                            <img alt src="https://secure.gravatar.com/avatar/0451bb9f50a8b4bcd7ce289c0dda404f?s=130&#038;d=wavatar&#038;r=g" class="avatar avatar-130 photo jetpack-lazy-image" height="130" width="130" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/0451bb9f50a8b4bcd7ce289c0dda404f?s=260&#038;d=wavatar&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0451bb9f50a8b4bcd7ce289c0dda404f?s=130&amp;is-pending-load=1#038;d=wavatar&#038;r=g"><img alt='' src='https://secure.gravatar.com/avatar/0451bb9f50a8b4bcd7ce289c0dda404f?s=130&#038;d=wavatar&#038;r=g' class='avatar avatar-130 photo' height='130' width='130' loading='lazy' />
                                        
                                    </div>
                                </div>

                                <div class="column column-8">
                                    <div class="article-body">

                                        <div class="entry-meta">
                                            davidov                                        </div>

                                        <h3 class="entry-title entry-title-small">
                                            <a href="https://gornyak22.ru/obshhestvo/gorniak22-3137/#comment-1">
                                                Горняк22: 
    Барнаулец сорвал джекпот более 9,4 миллионов рублей в лотерее                                            </a>
                                        </h3>

                                    </div>
                                </div>

                            </div>
                        </li>

                    
                </ul><!-- .comments-list -->
                                </div>

                </div>
            </div>
            </div></aside><!-- #secondary -->

            </div>
        </div>
    </div>



            <div class="header-searchbar">
                <div class="header-searchbar-inner">
                    <div class="wrapper">
                        <div class="header-searchbar-panel">
                            <div class="header-searchbar-area">

                                <a class="skip-link-search-top" href="javascript:void(0)"></a>

                                <form role="search" method="get" class="search-form" action="https://gornyak22.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>
                            </div>

                            
                                <div class="search-content-area">

                                    
                                        <div class="search-recent-posts">
                                            
            <div class="theme-block related-search-posts">

                <div class="theme-block-heading">
                                            <h2 class="theme-block-title">

                            Читать по теме:
                        </h2>
                                    </div>

                <div class="theme-list-group recent-list-group">

                    
                        <article id="post-288867" class="theme-list-article post-288867 post type-post status-publish format-standard has-post-thumbnail hentry category-proisshestviya">
                            <header class="entry-header">
                                <h3 class="entry-title">
                                    <a href="https://gornyak22.ru/proisshestviya/gorniak22-56566/" rel="bookmark">
                                        Горняк22: В Алтайском крае за сутки выявили 517 новых случаев коронавируса                                    </a>
                                </h3>
                            </header>
                        </article>

                    
                        <article id="post-288864" class="theme-list-article post-288864 post type-post status-publish format-standard has-post-thumbnail hentry category-proisshestviya">
                            <header class="entry-header">
                                <h3 class="entry-title">
                                    <a href="https://gornyak22.ru/proisshestviya/gorniak22-56565/" rel="bookmark">
                                        Горняк22: Простаивающий бийский маслозавод купит компания &#171;Благо&#187;                                    </a>
                                </h3>
                            </header>
                        </article>

                    
                        <article id="post-288857" class="theme-list-article post-288857 post type-post status-publish format-standard has-post-thumbnail hentry category-proisshestviya">
                            <header class="entry-header">
                                <h3 class="entry-title">
                                    <a href="https://gornyak22.ru/proisshestviya/gorniak22-56563/" rel="bookmark">
                                        Горняк22: В Алтайском крае за сутки выявили 517 новых случаев коронавируса                                    </a>
                                </h3>
                            </header>
                        </article>

                    
                        <article id="post-288855" class="theme-list-article post-288855 post type-post status-publish format-standard has-post-thumbnail hentry category-proisshestviya">
                            <header class="entry-header">
                                <h3 class="entry-title">
                                    <a href="https://gornyak22.ru/proisshestviya/gorniak22-56562/" rel="bookmark">
                                        Горняк22: В Алтайском крае за сутки выявили 517 новых случаев коронавируса                                    </a>
                                </h3>
                            </header>
                        </article>

                    
                        <article id="post-288861" class="theme-list-article post-288861 post type-post status-publish format-standard has-post-thumbnail hentry category-proisshestviya">
                            <header class="entry-header">
                                <h3 class="entry-title">
                                    <a href="https://gornyak22.ru/proisshestviya/gorniak22-56564/" rel="bookmark">
                                        Горняк22: Простаивающий бийский маслозавод купит компания &#171;Благо&#187;                                    </a>
                                </h3>
                            </header>
                        </article>

                    
                </div>

            </div>

                                                    </div>

                                    
                                    
                                        <div class="search-popular-categories">
                                            
            <div class="theme-block popular-search-categories">
                
                <div class="theme-block-heading">
                                            <h2 class="theme-block-title">

                            ВТОПЕ:
                        </h2>
                                    </div>

                
                <div class="theme-list-group categories-list-group">
                    <div class="column-row">

                        
                            <div class="column column-3 column-sm-6 column-xs-12">
                                <article id="post-286793" class="theme-category-article post-286793 post type-post status-publish format-standard has-post-thumbnail hentry category-proisshestviya">
                                    <div class="article-area">
                                        <div class="article-panel">
                                            <div class="entry-thumbnail">
                                                                                            </div>
                                            <div class="entry-details">
                                                <header class="entry-header">
                                                    <h3 class="entry-title">
                                                        <a href="https://gornyak22.ru/altajskij-kraj/">
                                                            Алтайский край                                                        </a>
                                                    </h3>
                                                </header>
                                            </div>
                                        </div>
                                    </div>
                                </article>
                            </div>
                            
                            <div class="column column-3 column-sm-6 column-xs-12">
                                <article id="post-286793" class="theme-category-article post-286793 post type-post status-publish format-standard has-post-thumbnail hentry category-proisshestviya">
                                    <div class="article-area">
                                        <div class="article-panel">
                                            <div class="entry-thumbnail">
                                                                                            </div>
                                            <div class="entry-details">
                                                <header class="entry-header">
                                                    <h3 class="entry-title">
                                                        <a href="https://gornyak22.ru/obshhestvo/">
                                                            Общество                                                        </a>
                                                    </h3>
                                                </header>
                                            </div>
                                        </div>
                                    </div>
                                </article>
                            </div>
                            
                            <div class="column column-3 column-sm-6 column-xs-12">
                                <article id="post-286793" class="theme-category-article post-286793 post type-post status-publish format-standard has-post-thumbnail hentry category-proisshestviya">
                                    <div class="article-area">
                                        <div class="article-panel">
                                            <div class="entry-thumbnail">
                                                                                            </div>
                                            <div class="entry-details">
                                                <header class="entry-header">
                                                    <h3 class="entry-title">
                                                        <a href="https://gornyak22.ru/proisshestviya/">
                                                            Происшествия                                                        </a>
                                                    </h3>
                                                </header>
                                            </div>
                                        </div>
                                    </div>
                                </article>
                            </div>
                            
                            <div class="column column-3 column-sm-6 column-xs-12">
                                <article id="post-286793" class="theme-category-article post-286793 post type-post status-publish format-standard has-post-thumbnail hentry category-proisshestviya">
                                    <div class="article-area">
                                        <div class="article-panel">
                                            <div class="entry-thumbnail">
                                                                                            </div>
                                            <div class="entry-details">
                                                <header class="entry-header">
                                                    <h3 class="entry-title">
                                                        <a href="https://gornyak22.ru/sport/">
                                                            Спорт                                                        </a>
                                                    </h3>
                                                </header>
                                            </div>
                                        </div>
                                    </div>
                                </article>
                            </div>
                            
                    </div>
                </div>

            </div>
                                                </div>

                                    
                                </div>

                            
                            <button type="button" id="search-closer" class="button-style button-transparent close-popup">
                                <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="currentColor" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>                            </button>
                        </div>
                    </div>
                </div>
            </div>

        
        <div class="footer-gallery-wrap">
            <div class="wrapper">

            <div class="widget-footer-galleries"></div>
            </div>
        </div>
    
        <div id="offcanvas-menu">
            <div class="offcanvas-wraper">

                <div class="close-offcanvas-menu">
                    <a class="skip-link-off-canvas" href="javascript:void(0)"></a>
                    <div class="offcanvas-close">
                        <button type="button" class="button-style button-transparent button-offcanvas-close">
                            <span class="offcanvas-close-label">
                                Close                            </span>
                            <span class="bars">
                                    <span class="bar"></span>
                                    <span class="bar"></span>
                                    <span class="bar"></span>
                                </span>
                        </button>
                    </div>
                </div>

                <div id="primary-nav-offcanvas" class="offcanvas-item offcanvas-main-navigation">
                    <div class="offcanvas-navigation-area"><ul id="menu-samyj-verh" class="menu"><li class="brand-home"><a title="Home" href="https://gornyak22.ru"><span class='icon ion-ios-home'></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><div class="submenu-wrapper"><a href="https://gornyak22.ru/gornyak/">Горняк</a></div><!-- .submenu-wrapper --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208708"><div class="submenu-wrapper"><a href="https://gornyak22.ru/rubcovsk/">Рубцовск</a></div><!-- .submenu-wrapper --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><div class="submenu-wrapper"><a href="https://gornyak22.ru/altajskij-kraj/">Алтайский край</a></div><!-- .submenu-wrapper --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><div class="submenu-wrapper"><a href="https://gornyak22.ru/koronavirus/">Коронавирус</a></div><!-- .submenu-wrapper --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><div class="submenu-wrapper"><a href="https://gornyak22.ru/obshhestvo/">Общество</a></div><!-- .submenu-wrapper --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><div class="submenu-wrapper"><a href="https://gornyak22.ru/horoshie-novosti/">Хорошие новости</a></div><!-- .submenu-wrapper --></li>
</ul></div>                </div>

                                    <div id="social-nav-offcanvas" class="offcanvas-item offcanvas-social-navigation">
                        <div class="social-menu"><ul id="menu-vse-rubriki" class="menu"><li id="menu-item-66547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66547"><a href="https://gornyak22.ru/gornyak/"><span class="screen-reader-text">Горняк</span></a></li>
<li id="menu-item-66551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66551"><a href="https://gornyak22.ru/obyavleniya-v-gornyake/"><span class="screen-reader-text">Объявления в Горняке</span></a></li>
<li id="menu-item-66545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66545"><a href="https://gornyak22.ru/altajskij-kraj/"><span class="screen-reader-text">Алтайский край</span></a></li>
<li id="menu-item-208707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208707"><a href="https://gornyak22.ru/rubcovsk/"><span class="screen-reader-text">Рубцовск</span></a></li>
<li id="menu-item-66546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66546"><a href="https://gornyak22.ru/barnaul/"><span class="screen-reader-text">Барнаул</span></a></li>
<li id="menu-item-66544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66544"><a href="https://gornyak22.ru/avto/"><span class="screen-reader-text">Авто</span></a></li>
<li id="menu-item-66548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66548"><a href="https://gornyak22.ru/koronavirus/"><span class="screen-reader-text">Коронавирус</span></a></li>
<li id="menu-item-66549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66549"><a href="https://gornyak22.ru/obrazovanie/"><span class="screen-reader-text">Образование</span></a></li>
<li id="menu-item-66550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66550"><a href="https://gornyak22.ru/obshhestvo/"><span class="screen-reader-text">Общество</span></a></li>
<li id="menu-item-66552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66552"><a href="https://gornyak22.ru/pogoda/"><span class="screen-reader-text">Погода</span></a></li>
<li id="menu-item-66553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66553"><a href="https://gornyak22.ru/ip/"><span class="screen-reader-text">Предпринимателям</span></a></li>
<li id="menu-item-66555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66555"><a href="https://gornyak22.ru/sport/"><span class="screen-reader-text">Спорт</span></a></li>
<li id="menu-item-66556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66556"><a href="https://gornyak22.ru/horoshie-novosti/"><span class="screen-reader-text">Хорошие новости</span></a></li>
<li id="menu-item-67180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67180"><a href="https://gornyak22.ru/proisshestviya/"><span class="screen-reader-text">Происшествия</span></a></li>
<li id="menu-item-67181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67181"><a href="https://gornyak22.ru/turizm/"><span class="screen-reader-text">Туризм</span></a></li>
</ul></div>                    </div>
                
                <a class="skip-link-offcanvas screen-reader-text" href="javascript:void(0)"></a>
                
            </div>
        </div>

    
</div>
<footer id="site-footer" role="contentinfo">

    
            <div class="footer-widgetarea">
                <div class="wrapper">
                    <div class="column-row">
                                                    <div class="column column-4 column-sm-12">
                                <div id="media_image-9" class="widget widget_media_image"><img width="300" height="206" src="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/v-rubcovske-sostoitsja-diktant-pobedy-3895afe.jpg?fit=300%2C206&amp;ssl=1" class="image wp-image-54850  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/v-rubcovske-sostoitsja-diktant-pobedy-3895afe.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/v-rubcovske-sostoitsja-diktant-pobedy-3895afe.jpg?resize=300%2C206&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/v-rubcovske-sostoitsja-diktant-pobedy-3895afe.jpg?fit=300%2C206&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-10" class="widget widget_media_image"><img width="300" height="225" src="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/rubcovskij-polk-rosgvardii-otmetil-den-obrazovanija-da174e7.jpg?fit=300%2C225&amp;ssl=1" class="image wp-image-54845  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/rubcovskij-polk-rosgvardii-otmetil-den-obrazovanija-da174e7.jpg?w=400&amp;ssl=1 400w, https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/rubcovskij-polk-rosgvardii-otmetil-den-obrazovanija-da174e7.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/rubcovskij-polk-rosgvardii-otmetil-den-obrazovanija-da174e7.jpg?resize=160%2C120&amp;ssl=1 160w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/rubcovskij-polk-rosgvardii-otmetil-den-obrazovanija-da174e7.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                            </div>
                        
                                                    <div class="column column-4 column-sm-12">
                                <div id="tribunal-social-layout-3" class="widget tribunal_social_widget">
            <div class="theme-social-widget">
                <ul class="social-widget-list">

                                            <li>
                            <a href="https://www.facebook.com/groups/380827559439318/" target="_blank"><i class="ion ion-logo-facebook"></i></a>
                        </li>
                    
                    
                    
                                            <li>
                            <a href="https://www.instagram.com/gornyak22.ru/" target="_blank"><i class="ion ion-logo-instagram"></i></a>
                        </li>
                    
                    
                    
                    
                    
                    
                    
                                            <li>
                            <a href="https://www.youtube.com/channel/UCLzdRTJjTDhrwwqHwWuodmw?view_as=subscriber" target="_blank"><i class="ion ion-logo-youtube"></i></a>
                        </li>
                    
                    
                                            <li>
                            <a href="https://wa.me/79994002422" target="_blank"><i class="ion ion-logo-whatsapp"></i></a>
                        </li>
                    
                    
                    
                    
                    
                                            <li>
                            <a href="https://vk.com/gornyak22_ru" target="_blank"><i class="ion ion-logo-vk"></i></a>
                        </li>
                    
                </ul>
            </div>
            </div>                            </div>
                        
                                                    <div class="column column-4 column-sm-12">
                                <div id="tribunal-popular-sidebar-layout-3" class="widget Tribunal_recent_post_widget">                <div class="twp-recent-widget">                
                    <ul class="theme-widget-list recent-widget-list">
                                            <li>
                            <article class="article-list">
                                <div class="column-row">
                                    <div class="column column-4">
                                        <div class="article-image">
                                                                                        <a href="https://gornyak22.ru/gornyak/k-novym-rybejam-vklad-kazahskogo-naroda-v-pobedy-nad-fashizmom/" class="data-bg data-bg-small" data-background="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/12/vklad-kazahskogo-naroda-v-pobedu-nad-fashizmom-1e34fa8.jpg?fit=300%2C225&#038;ssl=1"></a>
                                                                                            <div class="trend-item">
                                                    <span class="number"> 1</span>
                                                </div>
                                                                                    </div>
                                    </div>
                                    <div class="column column-8">
                                        <div class="article-body">
                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                    07.12.2021                                                </span>
                                            </div>
                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/gornyak/k-novym-rybejam-vklad-kazahskogo-naroda-v-pobedy-nad-fashizmom/" rel="bookmark" title="К Новым Рубежам: Вклад казахского народа в победу над фашизмом">
                                                    К Новым Рубежам: Вклад казахского народа в победу над фашизмом                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="article-list">
                                <div class="column-row">
                                    <div class="column column-4">
                                        <div class="article-image">
                                                                                        <a href="https://gornyak22.ru/gornyak/k-novym-rybejam-bolee-770-millionov-ryblei-napravleno-na-blagoystroistvo-obektov-po-nacproekty-jile-i-gorodskaia-sreda-v-altaiskom-krae/" class="data-bg data-bg-small" data-background="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/12/bolee-770-millionov-rublej-napravleno-na-blagoustrojstvo-obektov-po-nacproektu-zhile-i-gorodskaja-sreda-v-altajskom-krae-4e0be83.jpg?fit=300%2C225&#038;ssl=1"></a>
                                                                                            <div class="trend-item">
                                                    <span class="number"> 2</span>
                                                </div>
                                                                                    </div>
                                    </div>
                                    <div class="column column-8">
                                        <div class="article-body">
                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                    06.12.2021                                                </span>
                                            </div>
                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/gornyak/k-novym-rybejam-bolee-770-millionov-ryblei-napravleno-na-blagoystroistvo-obektov-po-nacproekty-jile-i-gorodskaia-sreda-v-altaiskom-krae/" rel="bookmark" title="К Новым Рубежам: Более 770 миллионов рублей направлено на благоустройство объектов по нацпроекту &#171;Жилье и городская среда&#187; в Алтайском крае">
                                                    К Новым Рубежам: Более 770 миллионов рублей направлено на благоустройство объектов по нацпроекту &#171;Жилье и городская среда&#187; в Алтайском крае                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </article>
                        </li>
                                            
                    </ul>
                </div>
                </div>                            </div>
                                            </div>
                </div>
            </div>
                <div class="footer-hr">
            <div class="wrapper">
                <div class="column-row">
                    <div class="column column-12">
                        <div class="footer-separator"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="site-info">
            <div class="wrapper">
                <div class="column-row">
                    <div class="column column-12">
                        <div class="footer-copyright">
                            Copyright &copy 2021 <a href="https://gornyak22.ru/" title="ГОРНЯК22" ><span>ГОРНЯК22. </span></a> 2021<br>Theme: Tribunal By <a href="https://www.themeinwp.com/theme/tribunal"  title="Themeinwp" target="_blank" rel="author"><span>Themeinwp. </span></a>Powered by <a href="https://wordpress.org" title="WordPress" target="_blank"><span>WordPress.</span></a>                        </div>

                                                    <div class="footer-nav">
                                <div class="navigation-area"><ul id="menu-vse-rubriki-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66547"><a href="https://gornyak22.ru/gornyak/">Горняк</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66551"><a href="https://gornyak22.ru/obyavleniya-v-gornyake/">Объявления в Горняке</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66545"><a href="https://gornyak22.ru/altajskij-kraj/">Алтайский край</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208707"><a href="https://gornyak22.ru/rubcovsk/">Рубцовск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66546"><a href="https://gornyak22.ru/barnaul/">Барнаул</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66544"><a href="https://gornyak22.ru/avto/">Авто</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66548"><a href="https://gornyak22.ru/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66549"><a href="https://gornyak22.ru/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66550"><a href="https://gornyak22.ru/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66552"><a href="https://gornyak22.ru/pogoda/">Погода</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66553"><a href="https://gornyak22.ru/ip/">Предпринимателям</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66555"><a href="https://gornyak22.ru/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66556"><a href="https://gornyak22.ru/horoshie-novosti/">Хорошие новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67180"><a href="https://gornyak22.ru/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67181"><a href="https://gornyak22.ru/turizm/">Туризм</a></li>
</ul></div>                            </div>
                                            </div>
                </div>
            </div>
        </div>

                <button type="button" class="scroll-up">
                <i class="ion ion-md-arrow-dropup"></i>
            </button>
            
    

</footer>
<script src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='https://c0.wp.com/c/5.8.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script src='https://c0.wp.com/c/5.8.2/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script src='https://gornyak22.ru/wp-content/themes/tribunal/assets/lib/slick/js/slick.min.js?ver=18b2912ef2e67881c2b755b38b17f64f' id='slick-js'></script>
<script src='https://gornyak22.ru/wp-content/themes/tribunal/assets/lib/theiaStickySidebar/theia-sticky-sidebar.js?ver=18b2912ef2e67881c2b755b38b17f64f' id='theiaStickySidebar-js'></script>
<script id='tribunal-ajax-js-extra'>
var tribunal_ajax = {"ajax_url":"https:\/\/gornyak22.ru\/wp-admin\/admin-ajax.php","ajax_nonce":"7bc7649150"};
</script>
<script src='https://gornyak22.ru/wp-content/themes/tribunal/assets/lib/custom/js/ajax.js?ver=18b2912ef2e67881c2b755b38b17f64f' id='tribunal-ajax-js'></script>
<script id='tribunal-pagination-js-extra'>
var tribunal_pagination = {"paged":"1","maxpage":"0","nextLink":"","ajax_url":"https:\/\/gornyak22.ru\/wp-admin\/admin-ajax.php","loadmore":"Load More Posts","nomore":"No More Posts","loading":"Loading...","pagination_layout":"numeric","ajax_nonce":"7bc7649150"};
</script>
<script src='https://gornyak22.ru/wp-content/themes/tribunal/assets/lib/custom/js/pagination.js?ver=18b2912ef2e67881c2b755b38b17f64f' id='tribunal-pagination-js'></script>
<script id='tribunal-custom-js-extra'>
var tribunal_custom = {"single_post":"1","tribunal_ed_post_reaction":""};
</script>
<script src='https://gornyak22.ru/wp-content/themes/tribunal/assets/lib/custom/js/custom.js?ver=18b2912ef2e67881c2b755b38b17f64f' id='tribunal-custom-js'></script>
<script src='https://gornyak22.ru/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://gornyak22.ru/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202149.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'157466736',post:'286793',tz:'7',srv:'gornyak22.ru'} ]);
	_stq.push([ 'clickTrackerInit', '157466736', '286793' ]);
</script>
</body>
</html>
