<!-- =========================
     Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="ru-RU" prefix="og: https://ogp.me/ns#">
<head>
  <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(72195028, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/72195028" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<script>!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/gornyak22.ru\/obshhestvo\/gorniak22-2083\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script>
<!-- SEO от Rank Math - https://s.rankmath.com/home -->
<title>Горняк22: В Барнауле будут «ловить» нелегальных таксистов &bull; 19.02.2021 &bull; ГОРНЯК22</title>
<meta name="description" content="ГОРНЯК22 &bull; 19 февраля алтайские инспекторы ГИБДД будут массово проверять автомобили с шашечками. Цель мероприятия &ndash; узнать, работают ли таксисты"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://gornyak22.ru/obshhestvo/gorniak22-2083/" />
<meta property="og:locale" content="ru_RU">
<meta property="og:type" content="article">
<meta property="og:title" content="Горняк22: В Барнауле будут «ловить» нелегальных таксистов &bull; 19.02.2021 &bull; ГОРНЯК22">
<meta property="og:description" content="ГОРНЯК22 &bull; 19 февраля алтайские инспекторы ГИБДД будут массово проверять автомобили с шашечками. Цель мероприятия &ndash; узнать, работают ли таксисты">
<meta property="og:url" content="https://gornyak22.ru/obshhestvo/gorniak22-2083/">
<meta property="og:site_name" content="ГОРНЯК22">
<meta property="article:section" content="Общество">
<meta property="og:image" content="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/02/v-barnaule-budut-lovit-nelegalnyh-taksistov-fe532dd.jpg">
<meta property="og:image:secure_url" content="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/02/v-barnaule-budut-lovit-nelegalnyh-taksistov-fe532dd.jpg">
<meta property="og:image:width" content="400">
<meta property="og:image:height" content="225">
<meta property="og:image:alt" content="Горняк22: 
    В Барнауле будут «ловить» нелегальных таксистов">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Горняк22: В Барнауле будут «ловить» нелегальных таксистов &bull; 19.02.2021 &bull; ГОРНЯК22">
<meta name="twitter:description" content="ГОРНЯК22 &bull; 19 февраля алтайские инспекторы ГИБДД будут массово проверять автомобили с шашечками. Цель мероприятия &ndash; узнать, работают ли таксисты">
<meta name="twitter:image" content="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/02/v-barnaule-budut-lovit-nelegalnyh-taksistov-fe532dd.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gornyak22.ru/#company","name":"\u0413\u043e\u0440\u043d\u044f\u043a22","logo":{"@type":"ImageObject","url":"https://gornyak22.ru/wp-content/uploads/2020/11/map_adm_altai15-kopiya.jpg"}},{"@type":"WebSite","@id":"https://gornyak22.ru/#website","url":"https://gornyak22.ru","name":"\u0413\u043e\u0440\u043d\u044f\u043a22","publisher":{"@id":"https://gornyak22.ru/#company"},"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://gornyak22.ru/obshhestvo/gorniak22-2083/#primaryImage","url":"https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/02/v-barnaule-budut-lovit-nelegalnyh-taksistov-fe532dd.jpg?fit=400%2C225&amp;ssl=1","width":"400","height":"225"},{"@type":"BreadcrumbList","@id":"https://gornyak22.ru/obshhestvo/gorniak22-2083/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://gornyak22.ru","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f"}},{"@type":"ListItem","position":"2","item":{"@id":"https://gornyak22.ru/obshhestvo/","name":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e"}},{"@type":"ListItem","position":"3","item":{"@id":"https://gornyak22.ru/obshhestvo/gorniak22-2083/","name":"\u0413\u043e\u0440\u043d\u044f\u043a22: \r\n    \u0412 \u0411\u0430\u0440\u043d\u0430\u0443\u043b\u0435 \u0431\u0443\u0434\u0443\u0442 \u00ab\u043b\u043e\u0432\u0438\u0442\u044c\u00bb \u043d\u0435\u043b\u0435\u0433\u0430\u043b\u044c\u043d\u044b\u0445 \u0442\u0430\u043a\u0441\u0438\u0441\u0442\u043e\u0432"}}]},{"@type":"WebPage","@id":"https://gornyak22.ru/obshhestvo/gorniak22-2083/#webpage","url":"https://gornyak22.ru/obshhestvo/gorniak22-2083/","name":"\u0413\u043e\u0440\u043d\u044f\u043a22: \u0412 \u0411\u0430\u0440\u043d\u0430\u0443\u043b\u0435 \u0431\u0443\u0434\u0443\u0442 \u00ab\u043b\u043e\u0432\u0438\u0442\u044c\u00bb \u043d\u0435\u043b\u0435\u0433\u0430\u043b\u044c\u043d\u044b\u0445 \u0442\u0430\u043a\u0441\u0438\u0441\u0442\u043e\u0432 &bull; 19.02.2021 &bull; \u0413\u041e\u0420\u041d\u042f\u041a22","datePublished":"2021-02-19T07:08:08+07:00","dateModified":"2021-02-19T07:08:08+07:00","isPartOf":{"@id":"https://gornyak22.ru/#website"},"primaryImageOfPage":{"@id":"https://gornyak22.ru/obshhestvo/gorniak22-2083/#primaryImage"},"inLanguage":"ru-RU","breadcrumb":{"@id":"https://gornyak22.ru/obshhestvo/gorniak22-2083/#breadcrumb"}},{"@type":"BlogPosting","headline":"\u0413\u043e\u0440\u043d\u044f\u043a22: \u0412 \u0411\u0430\u0440\u043d\u0430\u0443\u043b\u0435 \u0431\u0443\u0434\u0443\u0442 \u00ab\u043b\u043e\u0432\u0438\u0442\u044c\u00bb \u043d\u0435\u043b\u0435\u0433\u0430\u043b\u044c\u043d\u044b\u0445 \u0442\u0430\u043a\u0441\u0438\u0441\u0442\u043e\u0432 &bull; 19.02.2021 &bull; \u0413\u041e\u0420\u041d\u042f\u041a22","datePublished":"2021-02-19T07:08:08+07:00","dateModified":"2021-02-19T07:08:08+07:00","author":{"@type":"Person","name":"\u0413\u043e\u0440\u043d\u044f\u043a22"},"publisher":{"@id":"https://gornyak22.ru/#company"},"description":"\u0413\u041e\u0420\u041d\u042f\u041a22 &bull; 19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f \u0430\u043b\u0442\u0430\u0439\u0441\u043a\u0438\u0435 \u0438\u043d\u0441\u043f\u0435\u043a\u0442\u043e\u0440\u044b \u0413\u0418\u0411\u0414\u0414 \u0431\u0443\u0434\u0443\u0442 \u043c\u0430\u0441\u0441\u043e\u0432\u043e \u043f\u0440\u043e\u0432\u0435\u0440\u044f\u0442\u044c \u0430\u0432\u0442\u043e\u043c\u043e\u0431\u0438\u043b\u0438 \u0441 \u0448\u0430\u0448\u0435\u0447\u043a\u0430\u043c\u0438. \u0426\u0435\u043b\u044c \u043c\u0435\u0440\u043e\u043f\u0440\u0438\u044f\u0442\u0438\u044f &ndash; \u0443\u0437\u043d\u0430\u0442\u044c, \u0440\u0430\u0431\u043e\u0442\u0430\u044e\u0442 \u043b\u0438 \u0442\u0430\u043a\u0441\u0438\u0441\u0442\u044b","@id":"https://gornyak22.ru/obshhestvo/gorniak22-2083/#richSnippet","isPartOf":{"@id":"https://gornyak22.ru/obshhestvo/gorniak22-2083/#webpage"},"image":{"@id":"https://gornyak22.ru/obshhestvo/gorniak22-2083/#primaryImage"},"inLanguage":"ru-RU","mainEntityOfPage":{"@id":"https://gornyak22.ru/obshhestvo/gorniak22-2083/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO плагин -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ГОРНЯК22 &raquo; Лента" href="https://gornyak22.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГОРНЯК22 &raquo; Лента комментариев" href="https://gornyak22.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГОРНЯК22 &raquo; Лента комментариев к &laquo;Горняк22: 
    В Барнауле будут «ловить» нелегальных таксистов&raquo;" href="https://gornyak22.ru/obshhestvo/gorniak22-2083/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gornyak22.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=cc84808170cdd3aac945a852a268ce8f"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://gornyak22.ru/wp-content/themes/newsup/css/bootstrap.css?ver=cc84808170cdd3aac945a852a268ce8f' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='https://gornyak22.ru/wp-content/themes/newsup/style.css?ver=cc84808170cdd3aac945a852a268ce8f' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-default-css'  href='https://gornyak22.ru/wp-content/themes/newsup/css/colors/default.css?ver=cc84808170cdd3aac945a852a268ce8f' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://gornyak22.ru/wp-content/themes/newsup/css/font-awesome.css?ver=cc84808170cdd3aac945a852a268ce8f' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://gornyak22.ru/wp-content/themes/newsup/css/owl.carousel.css?ver=cc84808170cdd3aac945a852a268ce8f' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://gornyak22.ru/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=cc84808170cdd3aac945a852a268ce8f' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://gornyak22.ru/wp-content/themes/newsup/js/navigation.js?ver=cc84808170cdd3aac945a852a268ce8f' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://gornyak22.ru/wp-content/themes/newsup/js/bootstrap.js?ver=cc84808170cdd3aac945a852a268ce8f' id='bootstrap-js'></script>
<script type='text/javascript' src='https://gornyak22.ru/wp-content/themes/newsup/js/owl.carousel.min.js?ver=cc84808170cdd3aac945a852a268ce8f' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://gornyak22.ru/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=cc84808170cdd3aac945a852a268ce8f' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://gornyak22.ru/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=cc84808170cdd3aac945a852a268ce8f' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://gornyak22.ru/wp-content/themes/newsup/js/jquery.marquee.js?ver=cc84808170cdd3aac945a852a268ce8f' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://gornyak22.ru/wp-content/themes/newsup/js/main.js?ver=cc84808170cdd3aac945a852a268ce8f' id='newsup-main-js-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-135189877-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["gornyak22.ru"]} );
gtag('js', new Date());
gtag('config', 'UA-135189877-1');
</script>
<link rel="https://api.w.org/" href="https://gornyak22.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://gornyak22.ru/wp-json/wp/v2/posts/31010" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gornyak22.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gornyak22.ru/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://gornyak22.ru/?p=31010' />
<link rel="alternate" type="application/json+oembed" href="https://gornyak22.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgornyak22.ru%2Fobshhestvo%2Fgorniak22-2083%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gornyak22.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgornyak22.ru%2Fobshhestvo%2Fgorniak22-2083%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//gornyak22.ru/?wordfence_lh=1&hid=3B135C6AAC93F49798CFCDFB9AA0232F');
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://gornyak22.ru/xmlrpc.php"><style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>
    <style type="text/css">
            body .site-title a,
        body .site-description {
            color: #fff;
        }
        </style>
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://gornyak22.ru/obshhestvo/gorniak22-2083/?amp"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://gornyak22.ru/obshhestvo/gorniak22-2083/?amp=1"><link rel="icon" href="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2020/11/cropped-22-1-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2020/11/cropped-22-1-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2020/11/cropped-22-1-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2020/11/cropped-22-1-1.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-31010 single-format-standard wp-embed-responsive  ta-hide-date-author-in-list" >
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Перейти к содержимому</a>
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12">
                <ul class="info-left">
                            <li>Пт. Фев 19th, 2021             <span  id="time" class="time"></span>
                    </li>
                    </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                            <a  target="_blank" href="https://www.facebook.com/groups/380827559439318/">
                      <li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li></a>
                                                                                                              <a target="_blank"  href="https://www.instagram.com/gornyak22.ru/">
                      <li><span class="icon-soci instagram"><i class="fa fa-instagram"></i></span></li></a>
                                                                  <a target="_blank"  href="https://www.youtube.com/channel/UCLzdRTJjTDhrwwqHwWuodmw?view_as=subscriber">
                      <li><span class="icon-soci youtube"><i class="fa fa-youtube"></i></span></li></a>
                                              
                                            <a target="_blank"  href="https://t.me/gornyak22ru">
                      <li><span class="icon-soci telegram"><i class="fa fa-telegram"></i></span></li></a>
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://gornyak22.ru/wp-content/themes/newsup/images/head-back.jpg" );'>
                        <div class="overlay">
              <div class="inner"  style="background-color:rgba(32,47,91,0.4);" > 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-3 col-sm-4 text-center-xs">
                                <div class="navbar-header">
                                                                <div class="site-branding-text">
                                <h1 class="site-title"> <a href="https://gornyak22.ru/" rel="home">ГОРНЯК22</a></h1>
                                <p class="site-description"></p>
                                </div>
                                                              </div>
                            </div>
                           
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid flex-row-reverse">
          <!-- Right nav -->
                    <div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                                                <a class="mobilehomebtn" href="https://gornyak22.ru"><span class="fa fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <i class="fa fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                        <div class="dropdown show mg-search-box pr-2">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fa fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://gornyak22.ru/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Поиск" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                        
                    </div>
                    <!-- /Right nav -->
         
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                  	<div class="d-md-block">
                  <ul id="menu-samyj-verh" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://gornyak22.ru"><span class='fa fa-home'></span></a></li><li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://gornyak22.ru/gornyak/">Горняк</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://gornyak22.ru/altajskij-kraj/">Алтайский край</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://gornyak22.ru/koronavirus/">Коронавирус</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-208"><a href="https://gornyak22.ru/obshhestvo/">Общество</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://gornyak22.ru/horoshie-novosti/">Хорошие новости</a></li>
</ul>        				</div>		
              		</div>
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 <!--==================== Newsup breadcrumb section ====================-->
<!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                <div class="col-md-9">
                    		                  <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                      <a class="newsup-categories category-color-1" href="https://gornyak22.ru/obshhestvo/" alt="Просмотреть все записи в рубрике &laquo;Общество&raquo;"> 
                                 Общество
                             </a>                </div>
                                <h1 class="title single"> <a title="Постоянная ссылка на:Горняк22: 
    В Барнауле будут «ловить» нелегальных таксистов">
                  Горняк22: 
    В Барнауле будут «ловить» нелегальных таксистов</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <div class="media-body">
                                                            <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                      Фев 19, 2021</span>
                                      </div>
                </div>
              </div>
              <img width="400" height="225" src="https://gornyak22.ru/wp-content/uploads/2021/02/v-barnaule-budut-lovit-nelegalnyh-taksistov-fe532dd.jpg" class="img-fluid wp-post-image jetpack-lazy-image" alt="ГОРНЯК22 19.02.2021" loading="lazy" data-lazy-srcset="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/02/v-barnaule-budut-lovit-nelegalnyh-taksistov-fe532dd.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/02/v-barnaule-budut-lovit-nelegalnyh-taksistov-fe532dd.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://gornyak22.ru/wp-content/uploads/2021/02/v-barnaule-budut-lovit-nelegalnyh-taksistov-fe532dd.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Горняк22: 
    В Барнауле будут «ловить» нелегальных таксистов 1">              <article class="small single">
                <p>                      <span class='nonPrint'>                         </span>              </p>
<p><p>19 февраля алтайские инспекторы ГИБДД будут массово проверять автомобили с шашечками. Цель мероприятия &ndash; узнать, работают ли таксисты легально и по всем правилам. Нарушителей ждет штраф от 500 до 5 тысяч рублей.</p>
</p>
<p>Акция &laquo;Такси&raquo; направлена&nbsp; на предупреждение и пресечение нарушений действующего законодательства в области безопасности дорожного движения. Также&nbsp;&mdash; на предотвращение деятельности таксистов-нелегалов.</p>
<p>В ходе рейда полицейские будут проверять автомобили с установленным опознавательным фонарем и нанесенной цветографической схемой легкового такси.</p>
<p>В Госавтоинспекции Алтайского края рекомендовали пассажирам не подвергать свою жизнь и здоровье опасности, пользоваться услугами только легальных перевозчиков, особенно при поездках в другие населенные пункты.</p>
<p>          Барнаул&nbsp;|&nbsp;ГИБДД&nbsp;    </p>
<p>    <span class='nonPrint'></p>
<p><a href="http://www.ap22.ru/paper/V-Barnaule-budut-lovit-nelegal-nyh-taxistov-1.html" target="_blank" rel="noopener">Алтайская правда</a></p>
                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=https://gornyak22.ru/obshhestvo/gorniak22-2083/" class="link facebook" target="_blank" >
                                <i class="fa fa-facebook"></i></a>
                            
            
                              <a href="http://twitter.com/share?url=https://gornyak22.ru/obshhestvo/gorniak22-2083/&#038;text=%D0%93%D0%BE%D1%80%D0%BD%D1%8F%D0%BA22%3A%20%20%20%20%20%D0%92%20%D0%91%D0%B0%D1%80%D0%BD%D0%B0%D1%83%D0%BB%D0%B5%20%D0%B1%D1%83%D0%B4%D1%83%D1%82%20%C2%AB%D0%BB%D0%BE%D0%B2%D0%B8%D1%82%D1%8C%C2%BB%20%D0%BD%D0%B5%D0%BB%D0%B5%D0%B3%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D1%82%D0%B0%D0%BA%D1%81%D0%B8%D1%81%D1%82%D0%BE%D0%B2" class="link twitter" target="_blank">
                                <i class="fa fa-twitter"></i></a>
            
                              <a href="mailto:?subject=Горняк22:%20%20%20%20%20В%20Барнауле%20будут%20«ловить»%20нелегальных%20таксистов&#038;body=https://gornyak22.ru/obshhestvo/gorniak22-2083/" class="link email" target="_blank" >
                                <i class="fa fa-envelope-o"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://gornyak22.ru/obshhestvo/gorniak22-2083/&#038;title=%D0%93%D0%BE%D1%80%D0%BD%D1%8F%D0%BA22%3A%20%20%20%20%20%D0%92%20%D0%91%D0%B0%D1%80%D0%BD%D0%B0%D1%83%D0%BB%D0%B5%20%D0%B1%D1%83%D0%B4%D1%83%D1%82%20%C2%AB%D0%BB%D0%BE%D0%B2%D0%B8%D1%82%D1%8C%C2%BB%20%D0%BD%D0%B5%D0%BB%D0%B5%D0%B3%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D1%82%D0%B0%D0%BA%D1%81%D0%B8%D1%81%D1%82%D0%BE%D0%B2" class="link linkedin" target="_blank" >
                                <i class="fa fa-linkedin"></i></a>

                             <a href="https://telegram.me/share/url?url=https://gornyak22.ru/obshhestvo/gorniak22-2083/&#038;text&#038;title=%D0%93%D0%BE%D1%80%D0%BD%D1%8F%D0%BA22%3A%20%20%20%20%20%D0%92%20%D0%91%D0%B0%D1%80%D0%BD%D0%B0%D1%83%D0%BB%D0%B5%20%D0%B1%D1%83%D0%B4%D1%83%D1%82%20%C2%AB%D0%BB%D0%BE%D0%B2%D0%B8%D1%82%D1%8C%C2%BB%20%D0%BD%D0%B5%D0%BB%D0%B5%D0%B3%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85%20%D1%82%D0%B0%D0%BA%D1%81%D0%B8%D1%81%D1%82%D0%BE%D0%B2" class="link telegram" target="_blank" >
                                <i class="fa fa-telegram"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>    
                          </div>
                    </div>

                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://gornyak22.ru/obshhestvo/gorniak22-2082/" rel="prev">Горняк22: 
    Как дорожники борются со снегом на улицах Барнаула <div class="fa fa-angle-double-right"></div><span></span></a></div><div class="nav-next"><a href="https://gornyak22.ru/obshhestvo/gorniak22-2084/" rel="next"><div class="fa fa-angle-double-left"></div><span></span> Горняк22: 
    Алтайский край получил 66,5 тысяч доз вакцины от коронавируса</a></div></div>
	</nav>                          </article>
            </div>
		                    <div class="mg-featured-slider p-3 mb-4">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Похожая запись</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://gornyak22.ru/wp-content/uploads/2021/02/altajskij-kraj-poluchil-665-tysjach-doz-vakciny-ot-koronavirusa-d138550.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://gornyak22.ru/obshhestvo/" alt="Просмотреть все записи в рубрике &laquo;Общество&raquo;"> 
                                 Общество
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://gornyak22.ru/obshhestvo/gorniak22-2084/" title="Permalink to: Горняк22: 
    Алтайский край получил 66,5 тысяч доз вакцины от коронавируса">
                                              Горняк22: 
    Алтайский край получил 66,5 тысяч доз вакцины от коронавируса</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Фев 19, 2021</span>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://gornyak22.ru/wp-content/uploads/2021/02/kak-dorozhniki-borjutsja-so-snegom-na-ulicah-barnaula-a6410db.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://gornyak22.ru/obshhestvo/" alt="Просмотреть все записи в рубрике &laquo;Общество&raquo;"> 
                                 Общество
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://gornyak22.ru/obshhestvo/gorniak22-2082/" title="Permalink to: Горняк22: 
    Как дорожники борются со снегом на улицах Барнаула">
                                              Горняк22: 
    Как дорожники борются со снегом на улицах Барнаула</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Фев 19, 2021</span>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://gornyak22.ru/wp-content/uploads/2021/02/rossijskij-minjust-nazval-neispolnimym-trebovanie-espch-osvobodit-navalnogo-58fb76f.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://gornyak22.ru/obshhestvo/" alt="Просмотреть все записи в рубрике &laquo;Общество&raquo;"> 
                                 Общество
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://gornyak22.ru/obshhestvo/gorniak22-2075/" title="Permalink to: Горняк22: 
    Российский Минюст назвал неисполнимым требование ЕСПЧ освободить Навального">
                                              Горняк22: 
    Российский Минюст назвал неисполнимым требование ЕСПЧ освободить Навального</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Фев 19, 2021</span>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                        </div>
             <!--sidebar-->
          <!--col-md-3-->
            <aside class="col-md-3">
                  
<aside id="secondary" class="widget-area" role="complementary">
	<div id="sidebar-right" class="mg-sidebar">
		<div id="custom_html-7" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.RTB R-A-353876-8 -->
<div id="yandex_rtb_R-A-353876-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-353876-8",
                renderTo: "yandex_rtb_R-A-353876-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div><div id="search-2" class="mg-widget widget_search"><form role="search" method="get" id="searchform" action="https://gornyak22.ru/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Поиск" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form></div><div id="categories-2" class="mg-widget widget_categories"><div class="mg-wid-title"><h6>Рубрики</h6></div>
			<ul>
					<li class="cat-item cat-item-21"><a href="https://gornyak22.ru/altajskij-kraj/">Алтайский край</a> (5&nbsp;581)
</li>
	<li class="cat-item cat-item-20"><a href="https://gornyak22.ru/gornyak/">Горняк</a> (221)
</li>
	<li class="cat-item cat-item-22"><a href="https://gornyak22.ru/koronavirus/">Коронавирус</a> (537)
</li>
	<li class="cat-item cat-item-27"><a href="https://gornyak22.ru/obrazovanie/">Образование</a> (2)
</li>
	<li class="cat-item cat-item-23"><a href="https://gornyak22.ru/obshhestvo/">Общество</a> (943)
</li>
	<li class="cat-item cat-item-29"><a href="https://gornyak22.ru/pogoda/">Погода</a> (1)
</li>
	<li class="cat-item cat-item-26"><a href="https://gornyak22.ru/rss/">РСС</a> (109)
</li>
	<li class="cat-item cat-item-24"><a href="https://gornyak22.ru/horoshie-novosti/">Хорошие новости</a> (309)
</li>
			</ul>

			</div>
		<div id="recent-posts-2" class="mg-widget widget_recent_entries">
		<div class="mg-wid-title"><h6>Свежие записи</h6></div>
		<ul>
											<li>
					<a href="https://gornyak22.ru/gornyak/segodnia-v-gorniake-19-02-2021-mchs-informiryet-ekstrennoe-predyprejdenie-ob-ygroze-chrezvychainoi-sityacii-na-19-20-fevralia-2021-goda/">Сегодня в Горняке: 19.02.2021: МЧС информирует: Экстренное предупреждение об угрозе чрезвычайной ситуации на 19 &#8212; 20 февраля 2021 года</a>
									</li>
											<li>
					<a href="https://gornyak22.ru/gornyak/segodnia-v-gorniake-19-02-2021-vnimanie-otkluchenie-elektroenergii/">Сегодня в Горняке: 19.02.2021: Внимание отключение электроэнергии! |</a>
									</li>
											<li>
					<a href="https://gornyak22.ru/altajskij-kraj/kluchevskii-raion-v-altaiskom-krae-v-2020-gody-poriadka-120-tysiacham-grajdan-byli-prodleny-socialnye-vyplaty-bez-predostavleniia-neobhodimyh-dokymentov/">Ключевский район: В Алтайском крае в 2020 году порядка 120 тысячам граждан были продлены социальные выплаты без предоставления необходимых документов</a>
									</li>
											<li>
					<a href="https://gornyak22.ru/altajskij-kraj/zmeinogorsk-epidemiolog-rasskazala-kak-jiteli-altaiskogo-kraia-perenosiat-privivky-ot-covid/">Змеиногорск: Эпидемиолог рассказала, как жители Алтайского края переносят прививку от COVID</a>
									</li>
											<li>
					<a href="https://gornyak22.ru/altajskij-kraj/zmeinogorsk-vnimanie-otkluchenie-elektroenergii-17-fevralia/">Змеиногорск: Внимание! Отключение электроэнергии 17 февраля</a>
									</li>
											<li>
					<a href="https://gornyak22.ru/altajskij-kraj/zmeinogorsk-volontery-ochistili-ot-snega-memorial-slavy/">Змеиногорск: Волонтеры очистили от снега Мемориал Славы</a>
									</li>
											<li>
					<a href="https://gornyak22.ru/altajskij-kraj/zmeinogorsk-v-gorodskom-dk-oformili-steny-pamiati/">Змеиногорск: В городском ДК оформили &#171;Стену Памяти&#187;</a>
									</li>
											<li>
					<a href="https://gornyak22.ru/altajskij-kraj/zmeinogorsk-v-altaiskii-krai-privezli-eshe-15-tysiach-doz-vakciny-ot-koronavirysa/">Змеиногорск: В Алтайский край привезли еще 15 тысяч доз вакцины от коронавируса</a>
									</li>
											<li>
					<a href="https://gornyak22.ru/obshhestvo/gorniak22-2084/">Горняк22: 
    Алтайский край получил 66,5 тысяч доз вакцины от коронавируса</a>
									</li>
											<li>
					<a href="https://gornyak22.ru/obshhestvo/gorniak22-2083/" aria-current="page">Горняк22: 
    В Барнауле будут «ловить» нелегальных таксистов</a>
									</li>
					</ul>

		</div><div id="custom_html-2" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.RTB R-A-353876-2 -->
<div id="yandex_rtb_R-A-353876-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-353876-2",
                renderTo: "yandex_rtb_R-A-353876-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div><div id="custom_html-8" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://printbar.ru/?referrals=id_14783" target="_blank" rel="noopener"><img src="https://i1.wp.com/printbar.ru/upload/partners/images/banners/30d35ee.jpg?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/printbar.ru/upload/partners/images/banners/30d35ee.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/printbar.ru/upload/partners/images/banners/30d35ee.jpg?w=640&#038;ssl=1" data-recalc-dims="1"/></noscript></a>
<a href="https://printbar.ru/?referrals=id_14783" target="_blank" rel="noopener"><img src="https://i2.wp.com/printbar.ru/upload/partners/images/banners/4e60afd.jpg?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/printbar.ru/upload/partners/images/banners/4e60afd.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/printbar.ru/upload/partners/images/banners/4e60afd.jpg?w=640&#038;ssl=1" data-recalc-dims="1"/></noscript></a></div></div>	</div>
</aside><!-- #secondary -->
            </aside>
          <!--/col-md-3-->
      <!--/sidebar-->
          </div>
  </div>
</main>
  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
        <div class="missed-inner">
        <div class="row">
                        <div class="col-md-12">
                <div class="mg-sec-title">
                    <!-- mg-sec-title -->
                    <h4>Статьи по теме</h4>
                </div>
            </div>
                            <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://gornyak22.ru/wp-content/uploads/2020/12/map_adm_altai152.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://gornyak22.ru/gornyak/" alt="Просмотреть все записи в рубрике &laquo;Горняк&raquo;"> 
                                 Горняк
                             </a>                      </div>
                      <h4 class="title"> <a href="https://gornyak22.ru/gornyak/segodnia-v-gorniake-19-02-2021-mchs-informiryet-ekstrennoe-predyprejdenie-ob-ygroze-chrezvychainoi-sityacii-na-19-20-fevralia-2021-goda/" title="Permalink to: Сегодня в Горняке: 19.02.2021: МЧС информирует: Экстренное предупреждение об угрозе чрезвычайной ситуации на 19 &#8212; 20 февраля 2021 года"> Сегодня в Горняке: 19.02.2021: МЧС информирует: Экстренное предупреждение об угрозе чрезвычайной ситуации на 19 &#8212; 20 февраля 2021 года</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://gornyak22.ru/2021/02/">
         Фев 19, 2021</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://gornyak22.ru/wp-content/uploads/2020/12/map_adm_altai152.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://gornyak22.ru/gornyak/" alt="Просмотреть все записи в рубрике &laquo;Горняк&raquo;"> 
                                 Горняк
                             </a>                      </div>
                      <h4 class="title"> <a href="https://gornyak22.ru/gornyak/segodnia-v-gorniake-19-02-2021-vnimanie-otkluchenie-elektroenergii/" title="Permalink to: Сегодня в Горняке: 19.02.2021: Внимание отключение электроэнергии! |"> Сегодня в Горняке: 19.02.2021: Внимание отключение электроэнергии! |</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://gornyak22.ru/2021/02/">
         Фев 19, 2021</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://gornyak22.ru/wp-content/uploads/2021/02/v-altajskom-krae-v-2020-godu-porjadka-120-tysjacham-grazhdan-byli-prodleny-socialnye-vyplaty-bez-predostavlenija-neobhodimyh-dokumentov-9b49e23.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://gornyak22.ru/altajskij-kraj/" alt="Просмотреть все записи в рубрике &laquo;Алтайский край&raquo;"> 
                                 Алтайский край
                             </a>                      </div>
                      <h4 class="title"> <a href="https://gornyak22.ru/altajskij-kraj/kluchevskii-raion-v-altaiskom-krae-v-2020-gody-poriadka-120-tysiacham-grajdan-byli-prodleny-socialnye-vyplaty-bez-predostavleniia-neobhodimyh-dokymentov/" title="Permalink to: Ключевский район: В Алтайском крае в 2020 году порядка 120 тысячам граждан были продлены социальные выплаты без предоставления необходимых документов"> Ключевский район: В Алтайском крае в 2020 году порядка 120 тысячам граждан были продлены социальные выплаты без предоставления необходимых документов</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://gornyak22.ru/2021/02/">
         Фев 19, 2021</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://gornyak22.ru/wp-content/uploads/2021/02/epidemiolog-rasskazala-kak-zhiteli-altajskogo-kraja-perenosjat-privivku-ot-covid-67fe578.jpg');" >
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://gornyak22.ru/altajskij-kraj/" alt="Просмотреть все записи в рубрике &laquo;Алтайский край&raquo;"> 
                                 Алтайский край
                             </a>                      </div>
                      <h4 class="title"> <a href="https://gornyak22.ru/altajskij-kraj/zmeinogorsk-epidemiolog-rasskazala-kak-jiteli-altaiskogo-kraia-perenosiat-privivky-ot-covid/" title="Permalink to: Змеиногорск: Эпидемиолог рассказала, как жители Алтайского края переносят прививку от COVID"> Змеиногорск: Эпидемиолог рассказала, как жители Алтайского края переносят прививку от COVID</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://gornyak22.ru/2021/02/">
         Фев 19, 2021</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: rgba(135,105,131,0.26);">
                <!--Start mg-footer-widget-area-->
                                 <div class="mg-footer-widget-area">
                    <div class="container-fluid">
                        <div class="row">
                          <div id="custom_html-4" class="widget_text col-md-3 col-sm-6 rotateInDownLeft animated mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.RTB R-A-353876-10 -->
<div id="yandex_rtb_R-A-353876-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-353876-10",
                renderTo: "yandex_rtb_R-A-353876-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div>                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row">
                            <!--col-md-4-->
                            <div class="col-md-6">
                                                             <div class="site-branding-text">
                              <h1 class="site-title"> <a href="https://gornyak22.ru/" rel="home">ГОРНЯК22</a></h1>
                              <p class="site-description"></p>
                              </div>
                                                          </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                        <a  target="_blank" href="https://www.facebook.com/groups/380827559439318/"><li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li>
                                    </a>
                                                                        <a target="_blank" href="">
                                                                        <a target="_blank"  href="">
                                                                         <a target="_blank"  href="https://www.instagram.com/gornyak22.ru/"><li><span class="icon-soci instagram"><i class="fa fa-instagram"></i></span>
                                    </li></a>
                                                                                                            <a target="_blank"  href="https://www.youtube.com/channel/UCLzdRTJjTDhrwwqHwWuodmw?view_as=subscriber">
                                    <li><span class="icon-soci youtube"><i class="fa fa-youtube"></i></span></li></a>
                                    
                                                                        <a target="_blank"  href="https://t.me/gornyak22ru">
                                    <li><span class="icon-soci telegram"><i class="fa fa-telegram"></i></span></li></a>
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>
                                <a href="https://ru.wordpress.org/">
								Сайт работает на WordPress								</a>
								<span class="sep"> | </span>
								Тема: Newsup, автор <a href="https://themeansar.com/" rel="designer">Themeansar</a>								</p>
                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <ul id="menu-korotkoe" class="info-right"><li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240"><a href="https://www.gornyak22.ru/">ГОРНЯК22</a></li>
</ul>                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
	<style>
		footer .mg-widget p, footer .site-title a, footer .site-title a:hover , footer .site-description, footer .site-description:hover{
	
			color: #000000;
}

	</style>

		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://gornyak22.ru/obshhestvo/gorniak22-2083/?amp=1">
				Go to mobile version			</a>
		</div>

				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gornyak22.ru/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://gornyak22.ru/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://gornyak22.ru/wp-content/themes/newsup/js/custom.js?ver=cc84808170cdd3aac945a852a268ce8f' id='newsup-custom-js'></script>
<script type='text/javascript' src='https://gornyak22.ru/wp-content/themes/newsup/js/custom-time.js?ver=cc84808170cdd3aac945a852a268ce8f' id='newsup-custom-time-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script src='https://stats.wp.com/e-202107.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'157466736',post:'31010',tz:'7',srv:'gornyak22.ru'} ]);
	_stq.push([ 'clickTrackerInit', '157466736', '31010' ]);
</script>
</body>
</html>