<!DOCTYPE html>
<html class="no-js" lang="ru-RU" prefix="og: https://ogp.me/ns#">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <script>
!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/gornyak22.ru\/altajskij-kraj\/rybcovsk-141\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);
</script>

<!-- SEO от Rank Math - https://s.rankmath.com/home -->
<title>Рубцовск: День Победы в Рубцовске. Публикуем программу мероприятий &bull; 30.04.2021 &bull; ГОРНЯК22</title>
<meta name="description" content="ГОРНЯК22 &bull; 28 апреля 2021г. - VRUBCOVSKE.RU. 9 мая - самая важная и значимая дата российской истории. День, объединяющий поколения, день нашей гордости и"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://gornyak22.ru/altajskij-kraj/rybcovsk-141/" />
<meta property="og:locale" content="ru_RU">
<meta property="og:type" content="article">
<meta property="og:title" content="Рубцовск: День Победы в Рубцовске. Публикуем программу мероприятий &bull; 30.04.2021 &bull; ГОРНЯК22">
<meta property="og:description" content="ГОРНЯК22 &bull; 28 апреля 2021г. - VRUBCOVSKE.RU. 9 мая - самая важная и значимая дата российской истории. День, объединяющий поколения, день нашей гордости и">
<meta property="og:url" content="https://gornyak22.ru/altajskij-kraj/rybcovsk-141/">
<meta property="og:site_name" content="ГОРНЯК22">
<meta property="og:image" content="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/den-pobedy-v-rubcovske-publikuem-programmu-meroprijatij-aa1f577.jpg">
<meta property="og:image:secure_url" content="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/den-pobedy-v-rubcovske-publikuem-programmu-meroprijatij-aa1f577.jpg">
<meta property="og:image:width" content="400">
<meta property="og:image:height" content="256">
<meta property="og:image:alt" content="Рубцовск: День Победы в Рубцовске. Публикуем программу мероприятий">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Рубцовск: День Победы в Рубцовске. Публикуем программу мероприятий &bull; 30.04.2021 &bull; ГОРНЯК22">
<meta name="twitter:description" content="ГОРНЯК22 &bull; 28 апреля 2021г. - VRUBCOVSKE.RU. 9 мая - самая важная и значимая дата российской истории. День, объединяющий поколения, день нашей гордости и">
<meta name="twitter:image" content="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/den-pobedy-v-rubcovske-publikuem-programmu-meroprijatij-aa1f577.jpg">
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Rank Math WordPress SEO плагин -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ГОРНЯК22 &raquo; Лента" href="https://gornyak22.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГОРНЯК22 &raquo; Лента комментариев" href="https://gornyak22.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГОРНЯК22 &raquo; Лента комментариев к &laquo;Рубцовск: День Победы в Рубцовске. Публикуем программу мероприятий&raquo;" href="https://gornyak22.ru/altajskij-kraj/rybcovsk-141/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gornyak22.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=3dc12262f83ec84240bc6a1e4d084327"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sweetalert2-css'  href='https://gornyak22.ru/wp-content/plugins/user-registration/assets/css/sweetalert2/sweetalert2.min.css?ver=8.17.1' media='all' />
<link rel='stylesheet' id='user-registration-general-css'  href='https://gornyak22.ru/wp-content/plugins/user-registration/assets/css/user-registration.css?ver=1.9.7' media='all' />
<link rel='stylesheet' id='user-registration-smallscreen-css'  href='https://gornyak22.ru/wp-content/plugins/user-registration/assets/css/user-registration-smallscreen.css?ver=1.9.7' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='user-registration-my-account-layout-css'  href='https://gornyak22.ru/wp-content/plugins/user-registration/assets/css/my-account-layout.css?ver=1.9.7' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dashicons.min.css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='tribunal-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i|Roboto%20Mono:100,100i,200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Merriweather:300,300i,400,400i,700,700i,900,900i&#038;display=swap' media='all' />
<link rel='stylesheet' id='tribunal-font-ionicons-css'  href='https://gornyak22.ru/wp-content/themes/tribunal/assets/lib/ionicons/css/ionicons.min.css?ver=3dc12262f83ec84240bc6a1e4d084327' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://gornyak22.ru/wp-content/themes/tribunal/assets/lib/slick/css/slick.min.css?ver=3dc12262f83ec84240bc6a1e4d084327' media='all' />
<link rel='stylesheet' id='tribunal-style-css'  href='https://gornyak22.ru/wp-content/themes/tribunal/style.css?ver=1.1.2' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' media='all' />
<script src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://gornyak22.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://gornyak22.ru/wp-json/wp/v2/posts/56248" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gornyak22.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gornyak22.ru/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://gornyak22.ru/?p=56248' />
<link rel="alternate" type="application/json+oembed" href="https://gornyak22.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgornyak22.ru%2Faltajskij-kraj%2Frybcovsk-141%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gornyak22.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgornyak22.ru%2Faltajskij-kraj%2Frybcovsk-141%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//gornyak22.ru/?wordfence_lh=1&hid=500E280670A38038D16A86E9108745EA');
</script><style type='text/css'>img#wpstats{display:none}</style>
		
		<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
	
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://gornyak22.ru/altajskij-kraj/rybcovsk-141/?amp"><script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-135189877-1" async></script>
<script id="google_gtagjs-inline">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["gornyak22.ru"]} );gtag('js', new Date());gtag('config', 'UA-135189877-1', {} );
</script>
<style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://gornyak22.ru/altajskij-kraj/rybcovsk-141/?amp=1"><link rel="icon" href="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2020/11/cropped-22-1-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2020/11/cropped-22-1-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2020/11/cropped-22-1-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2020/11/cropped-22-1-1.png?fit=270%2C270&#038;ssl=1" />
<style type='text/css' media='all'>
    
                .tribunal-cat-color-gornyak{
                background-color: #d0021b !important;
                }
                .tribunal-cat-color-gornyak:after{
                border-left-color: #d0021b !important;
                }
                
    body .header-searchbar-inner,
    body .offcanvas-wraper,
    body .header-navbar,
    body .theme-tags-area,
    body .theme-block .column-bg,
    body .widget-area .widget,
    body .floating-nav-arrow,
    body .content-main-bg,
    body .news-article-bg,
    body .post-navigation,
    body .posts-navigation,
    body .be-author-content,
    body .be-author-content .be-author-wrapper,
    body .site-content .booster-reactions-block,
    body .site-content .booster-ratings-block,
    body .site-content .post-content-share .share-media-nocount,
    .twp-icon-holder .twp-social-count,
    #comments .comment-form input[type="text"],
    #comments .comment-form input[type="email"],
    #comments .comment-form input[type="url"],
    #comments .comment-form textarea{
    background-color: #fff;
    }

    body .post-thumbnail-effects::after {
    border-bottom-color: #fff;
    }

    .post-content-share .share-media-nocount:after,
    .post-content-share .twp-icon-holder .twp-social-count:after {
    border-top-color: #fff;
    }

    body .column-lr-border {
    border-color: #fff;
    }

    button,
    .button,
    .wp-block-button__link,
    .wp-block-file .wp-block-file__button,
    input[type="button"],
    input[type="reset"],
    input[type="submit"],
    .block-title-wrapper:before,
    .comment-reply-title:before,
    .entry-meta .cat-links > a{
    background-color: #d0021b;
    }

    .entry-meta .cat-links > a:after{
    border-left-color: #d0021b;
    }

    .ticker-title,
    .main-navigation div.menu > ul > li.brand-home{
    background-color: #ffca05;
    }

    .theme-block .column-bg {
    border-color: #ffca05;
    }

    a{
    color: #d0021b;
    }

    a:hover,
    a:focus {
    color: #2568ef;
    }

    .site-content .thumb-overlay-darker::before {
    background: -webkit-linear-gradient(transparent, rgba(247,248,249,1.6));
    background: -o-linear-gradient(transparent, rgba(247,248,249,1.6));
    background: -ms-linear-gradient(transparent, rgba(247,248,249,1.6));
    background: -moz-linear-gradient(transparent, rgba(247,248,249,1.6));
    background: linear-gradient(transparent, rgba(247,248,249,1.6));
    background: linear-gradient(to bottom, rgba(247,248,249,0), #f7f8f9);
    }

    body,
    input,
    select,
    optgroup,
    textarea {
    color: #1A1B1F;
    }

    .offcanvas-main-navigation li,
    .offcanvas-main-navigation .sub-menu,
    .offcanvas-main-navigation .submenu-wrapper .submenu-toggle,
    .block-title-wrapper,
    .comment-reply-title,
    .entry-content:before,
    .content-list-border,
    .widget.widget_recent_entries ul li,
    .widget.widget_categories ul li,
    .widget.widget_pages ul li,
    .widget.widget_archive ul li,
    .widget.widget_meta ul li {
    border-color: rgba(26,27,31,0.12)    }

    .tags-area .tags-content .tags-title-label,
    .affix-panel-content,
    .booster-block .be-author-details .be-author-wrapper{
    background-color: #f7f8f9;
    }

    @media (min-width: 992px) {
    .header-layout-3.site-header-fixed .header-navigation-wrapper,
    .header-layout-2.site-header-fixed .header-navbar{
    background-color: #f7f8f9;
    }
    }

    </style></head>

<body class="post-template-default single single-post postid-56248 single-format-standard user-registration-page right-sidebar twp-single-default theme-scheme-default fullwidth-layout">



    <div class="preloader hide-no-js">
        <div class="preloader-wrapper">
            <span class="dot"></span>
            <div class="dots">
                <span></span>
                <span></span>
                <span></span>
            </div>
        </div>
    </div>


<a class="skip-link screen-reader-text" href="#content">Skip to the content</a>


<header id="site-header" class="site-header-layout header-layout-1 header-overlay-enabled" role="banner">
    <div class="header-extras header-extras-top">
            </div>
    <div class="header-navbar  "  >
        <div class="wrapper">

            <div class="navbar-item navbar-item-left">
                <div class="header-titles">
                    <div class="site-title"><a href="https://gornyak22.ru/">ГОРНЯК22</a></div>                </div><!-- .header-titles -->
            </div><!-- .navbar-item-left -->

            <div class="navbar-item navbar-item-right">

                <div class="navbar-controls hide-no-js">
                                            <button type="button" class="navbar-control button-style button-transparent navbar-control-search"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg></button>
                    
                    <button type="button" class="navbar-control button-style button-transparent navbar-control-offcanvas">
                        <span class="menu-label">
                            Menu                        </span>
                        <span class="bars">
                            <span class="bar"></span>
                            <span class="bar"></span>
                            <span class="bar"></span>
                        </span>
                    </button>

                </div>

            </div><!-- .navbar-item-right -->

        </div><!-- .header-inner -->
    </div>
    <div class="header-extras header-extras-bottom">
        
            <div class="theme-ticker-area hide-no-js">
                <div class="wrapper">
                    <div class="ticker-area clear">

                                                    <div class="ticker-title">
                                <span class="ticker-title-flash"></span>
                                <span class="ticker-title-label">ВГОРНЯКЕ</span>
                            </div>
                        
                        
                            <div class="ticker-content">
                                <div class="ticker-slides" data-slick='{"autoplay": true, "rtl": false}'>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-56233" class="news-article post-56233 post type-post status-publish format-standard has-post-thumbnail hentry category-gornyak">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="К Новым Рубежам: С 28 апреля в Алтайском крае введен особый противопожарный режим" alt="К Новым Рубежам: С 28 апреля в Алтайском крае введен особый противопожарный режим" src="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/04/s-28-aprelja-v-altajskom-krae-vveden-osobyj-protivopozharnyj-rezhim-ab9baf1.jpg?resize=150%2C150&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://gornyak22.ru/gornyak/k-novym-rybejam-s-28-aprelia-v-altaiskom-krae-vveden-osobyi-protivopojarnyi-rejim/" tabindex="0" rel="bookmark" title="К Новым Рубежам: С 28 апреля в Алтайском крае введен особый противопожарный режим">
                                                            К Новым Рубежам: С 28 апреля в Алтайском крае введен особый противопожарный режим                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-56236" class="news-article post-56236 post type-post status-publish format-standard has-post-thumbnail hentry category-gornyak">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="К Новым Рубежам: УФАС возбуждено антимонопольное дело в отношении  ОАО &#171;Алтайкрайгазсервис&#187;" alt="К Новым Рубежам: УФАС возбуждено антимонопольное дело в отношении  ОАО &#171;Алтайкрайгазсервис&#187;" src="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/ufas-vozbuzhdeno-antimonopolnoe-delo-v-otnoshenii-oao-altajkrajgazservis-e254ddc.jpg?resize=150%2C150&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://gornyak22.ru/gornyak/k-novym-rybejam-yfas-vozbyjdeno-antimonopolnoe-delo-v-otnoshenii-oao-altaikraigazservis/" tabindex="0" rel="bookmark" title="К Новым Рубежам: УФАС возбуждено антимонопольное дело в отношении  ОАО &#171;Алтайкрайгазсервис&#187;">
                                                            К Новым Рубежам: УФАС возбуждено антимонопольное дело в отношении  ОАО &#171;Алтайкрайгазсервис&#187;                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-56230" class="news-article post-56230 post type-post status-publish format-standard has-post-thumbnail hentry category-gornyak">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="К Новым Рубежам: В Алтайском крае стартует традиционная патриотическая акция &#171;Мой герой 22&#187;" alt="К Новым Рубежам: В Алтайском крае стартует традиционная патриотическая акция &#171;Мой герой 22&#187;" src="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/v-altajskom-krae-startuet-tradicionnaja-patrioticheskaja-akcija-moj-geroj-22-3baf88c.jpg?resize=150%2C150&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://gornyak22.ru/gornyak/k-novym-rybejam-v-altaiskom-krae-startyet-tradicionnaia-patrioticheskaia-akciia-moi-geroi-22/" tabindex="0" rel="bookmark" title="К Новым Рубежам: В Алтайском крае стартует традиционная патриотическая акция &#171;Мой герой 22&#187;">
                                                            К Новым Рубежам: В Алтайском крае стартует традиционная патриотическая акция &#171;Мой герой 22&#187;                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-56227" class="news-article post-56227 post type-post status-publish format-standard has-post-thumbnail hentry category-gornyak">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="К Новым Рубежам: Объем межбюджетных трансфертов муниципальным образованиям Алтайского края в 2021 году увеличится на 4 миллиарда рублей" alt="К Новым Рубежам: Объем межбюджетных трансфертов муниципальным образованиям Алтайского края в 2021 году увеличится на 4 миллиарда рублей" src="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/obem-mezhbjudzhetnyh-transfertov-municipalnym-obrazovanijam-altajskogo-kraja-v-2021-godu-uvelichitsja-na-4-milliarda-rublej-2985ba1.jpg?resize=150%2C150&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://gornyak22.ru/gornyak/k-novym-rybejam-obem-mejbudjetnyh-transfertov-mynicipalnym-obrazovaniiam-altaiskogo-kraia-v-2021-gody-yvelichitsia-na-4-milliarda-ryblei/" tabindex="0" rel="bookmark" title="К Новым Рубежам: Объем межбюджетных трансфертов муниципальным образованиям Алтайского края в 2021 году увеличится на 4 миллиарда рублей">
                                                            К Новым Рубежам: Объем межбюджетных трансфертов муниципальным образованиям Алтайского края в 2021 году увеличится на 4 миллиарда рублей                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-56224" class="news-article post-56224 post type-post status-publish format-standard has-post-thumbnail hentry category-gornyak">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="К Новым Рубежам: Медицинские организации Алтайского края с 4 по 7 мая будут работать в обычном режиме" alt="К Новым Рубежам: Медицинские организации Алтайского края с 4 по 7 мая будут работать в обычном режиме" src="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/04/medicinskie-organizacii-altajskogo-kraja-s-4-po-7-maja-budut-rabotat-v-obychnom-rezhime-f4bb8f9.jpg?resize=150%2C150&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://gornyak22.ru/gornyak/k-novym-rybejam-medicinskie-organizacii-altaiskogo-kraia-s-4-po-7-maia-bydyt-rabotat-v-obychnom-rejime/" tabindex="0" rel="bookmark" title="К Новым Рубежам: Медицинские организации Алтайского края с 4 по 7 мая будут работать в обычном режиме">
                                                            К Новым Рубежам: Медицинские организации Алтайского края с 4 по 7 мая будут работать в обычном режиме                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-56218" class="news-article post-56218 post type-post status-publish format-standard has-post-thumbnail hentry category-gornyak">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="К Новым Рубежам: Продолжается прием заявлений для участия в предвыборной тренировке" alt="К Новым Рубежам: Продолжается прием заявлений для участия в предвыборной тренировке" src="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/04/prodolzhaetsja-priem-zajavlenij-dlja-uchastija-v-predvybornoj-trenirovke-b479298.jpg?resize=150%2C150&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://gornyak22.ru/gornyak/k-novym-rybejam-prodoljaetsia-priem-zaiavlenii-dlia-ychastiia-v-predvybornoi-trenirovke/" tabindex="0" rel="bookmark" title="К Новым Рубежам: Продолжается прием заявлений для участия в предвыборной тренировке">
                                                            К Новым Рубежам: Продолжается прием заявлений для участия в предвыборной тренировке                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-56221" class="news-article post-56221 post type-post status-publish format-standard has-post-thumbnail hentry category-gornyak">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="К Новым Рубежам: Когда алтайские пенсионеры получат майские пенсии" alt="К Новым Рубежам: Когда алтайские пенсионеры получат майские пенсии" src="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/kogda-altajskie-pensionery-poluchat-majskie-pensii-8caab4f.jpg?resize=150%2C150&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://gornyak22.ru/gornyak/k-novym-rybejam-kogda-altaiskie-pensionery-polychat-maiskie-pensii/" tabindex="0" rel="bookmark" title="К Новым Рубежам: Когда алтайские пенсионеры получат майские пенсии">
                                                            К Новым Рубежам: Когда алтайские пенсионеры получат майские пенсии                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-56010" class="news-article post-56010 post type-post status-publish format-standard has-post-thumbnail hentry category-gornyak">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="Сегодня в Горняке: 29.04.2021: 28 апреля &#8212; День скорой помощи!" alt="Сегодня в Горняке: 29.04.2021: 28 апреля &#8212; День скорой помощи!" src="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/28-aprelja-den-skoroj-pomoshhi-4d47466.jpg?resize=150%2C150&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://gornyak22.ru/gornyak/segodnia-v-gorniake-29-04-2021-28-aprelia-den-skoroi-pomoshi/" tabindex="0" rel="bookmark" title="Сегодня в Горняке: 29.04.2021: 28 апреля &#8212; День скорой помощи!">
                                                            Сегодня в Горняке: 29.04.2021: 28 апреля &#8212; День скорой помощи!                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-55159" class="news-article post-55159 post type-post status-publish format-standard has-post-thumbnail hentry category-gornyak">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="Сегодня в Горняке: 28.04.2021: 28 апреля &#8212; Всемирный день охраны труда!" alt="Сегодня в Горняке: 28.04.2021: 28 апреля &#8212; Всемирный день охраны труда!" src="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/04/28-aprelja-vsemirnyj-den-ohrany-truda-8e904d3.jpg?resize=150%2C150&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://gornyak22.ru/gornyak/segodnia-v-gorniake-28-04-2021-28-aprelia-vsemirnyi-den-ohrany-tryda/" tabindex="0" rel="bookmark" title="Сегодня в Горняке: 28.04.2021: 28 апреля &#8212; Всемирный день охраны труда!">
                                                            Сегодня в Горняке: 28.04.2021: 28 апреля &#8212; Всемирный день охраны труда!                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-55072" class="news-article post-55072 post type-post status-publish format-standard has-post-thumbnail hentry category-gornyak">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="Сегодня в Горняке: 28.04.2021: МЧС информирует: Экстренное предупреждение об угрозе чрезвычайной ситуации на 28-29 апреля 2021 года" alt="Сегодня в Горняке: 28.04.2021: МЧС информирует: Экстренное предупреждение об угрозе чрезвычайной ситуации на 28-29 апреля 2021 года" src="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2020/12/map_adm_altai152.jpg?resize=150%2C150&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://gornyak22.ru/gornyak/segodnia-v-gorniake-28-04-2021-mchs-informiryet-ekstrennoe-predyprejdenie-ob-ygroze-chrezvychainoi-sityacii-na-28-29-aprelia-2021-goda/" tabindex="0" rel="bookmark" title="Сегодня в Горняке: 28.04.2021: МЧС информирует: Экстренное предупреждение об угрозе чрезвычайной ситуации на 28-29 апреля 2021 года">
                                                            Сегодня в Горняке: 28.04.2021: МЧС информирует: Экстренное предупреждение об угрозе чрезвычайной ситуации на 28-29 апреля 2021 года                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                </div>

                                <div class="ticker-controls">
                                    <div class="title-controls title-controls-bg">
                                        <button type="button" class="twp-slide-prev slide-icon-1 slick-arrow slide-prev-ticker">
                                            <i class="ion-ios-arrow-back slick-arrow"></i>
                                        </button>
                                        <button type="button" class="twp-slide-next slide-icon-1 slick-arrow slide-next-ticker">
                                            <i class="ion-ios-arrow-forward slick-arrow"></i>
                                        </button>
                                    </div>
                                </div>
                            </div>

                            
                    </div>
                </div>
            </div>

            </div>
    
    <div class="header-navigation-wrapper ">
        <div class="wrapper">
            <nav id="site-navigation" class="main-navigation">
                
                <div class="menu"><ul id="primary-menu" class="menu"><li class="brand-home"><a title="Home" href="https://gornyak22.ru"><span class='icon ion-ios-home'></span></a></li><li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://gornyak22.ru/gornyak/">Горняк</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://gornyak22.ru/altajskij-kraj/">Алтайский край</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://gornyak22.ru/koronavirus/">Коронавирус</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://gornyak22.ru/obshhestvo/">Общество</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://gornyak22.ru/horoshie-novosti/">Хорошие новости</a></li>
</ul></div>
            </nav><!-- #site-navigation -->
        </div>
    </div><!-- .header-navigation-wrapper -->

</header><!-- #site-header -->

<div id="content" class="site-content">


    <div class="singular-main-block">
        <div class="wrapper">
            <div class="column-row">

                <div id="primary" class="content-area">
                    <main id="main" class="site-main " role="main">

                        <div class="entry-breadcrumb"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://gornyak22.ru/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://gornyak22.ru/altajskij-kraj/rybcovsk-141/" itemprop="item"><span itemprop="name">Рубцовск: День Победы в Рубцовске. Публикуем программу мероприятий</span></a><meta itemprop="position" content="2" /></li></ul></nav>
        </div>
                            <div class="article-wraper single-layout  single-layout-default">

                                
	<article id="post-56248" class="post-56248 post type-post status-publish format-standard has-post-thumbnail hentry"> 

		<div class="post-thumbnail">                <img width="400" height="256" src="https://gornyak22.ru/wp-content/uploads/2021/04/den-pobedy-v-rubcovske-publikuem-programmu-meroprijatij-aa1f577.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="ГОРНЯК22 30.04.2021" loading="lazy" data-lazy-srcset="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/den-pobedy-v-rubcovske-publikuem-programmu-meroprijatij-aa1f577.jpg?w=400&amp;ssl=1 400w, https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/den-pobedy-v-rubcovske-publikuem-programmu-meroprijatij-aa1f577.jpg?resize=300%2C192&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://gornyak22.ru/wp-content/uploads/2021/04/den-pobedy-v-rubcovske-publikuem-programmu-meroprijatij-aa1f577.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Рубцовск: День Победы в Рубцовске. Публикуем программу мероприятий 1">        </div>
			<header class="entry-header entry-header-1">

				
					<div class="entry-meta">

						
					</div>

				
				<h1 class="entry-title">

		            Рубцовск: День Победы в Рубцовске. Публикуем программу мероприятий
		        </h1>

			</header>

		
			<div class="entry-meta">

				<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://gornyak22.ru/author/"></a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://gornyak22.ru/2021/04/29/" rel="bookmark">16 часов Ago</a></span></div></div>
			</div>

				
		<div class="post-content-wrap">

			
			<div class="post-content">

				<div class="entry-content">

					<p>&nbsp;|&nbsp;                                    </p>
<p>28 апреля 2021г. &#8212; VRUBCOVSKE.RU. 9 мая &#8212; самая важная и значимая дата российской истории. День, объединяющий поколения, день нашей гордости и славы. В преддверии праздника, а также накануне Дня Победы в городе Рубцовске состоится цикл патриотических мероприятий.</p>
<p><b>5 мая</b></p>
<p>15.00 «Я это видел» &#8212; марафон чтения фронтовых писем, Центральная городская библиотека.</p>
<p><b>6 мая</b></p>
<p>14.00 «Семейный просмотр» &#8212; спектакль-подарок ветеранам, Рубцовский драматический театр.</p>
<p><b>7 мая</b></p>
<p>18.00 «Георгиевская ленточка» &#8212; акция открытая площадка пр. Ленина, 58.</p>
<p><b>8 мая</b></p>
<p>12.00 «Фильмы и песни Победы» &#8212; киноконцертный марафон, виртуальный концертный зал Центральной городской библиотеки.</p>
<p>15.00 «Фронтовая бригада» &#8212; молодежный агитпробег, улицы города.</p>
<p>17.00 «Если ворон в вышине» &#8212; спектакль молодежного театра «Экспресс», ДК «Тракторостроитель».</p>
<p>17.00 «Цветы к мемориалу» &#8212; народная акция, площадь имени 21-го Гвардейского стрелкового полка.</p>
<p><b>9 мая</b></p>
<p>10.00 «Победа в сердце живет моем» &#8212; торжественный митинг, площадь имени 21-го Гвардейского стрелкового полка.</p>
<p>10.40 «Песни Победы» &#8212; концерт муниципального академического хора, здание вокзала станции Рубцовск.</p>
<p>11.00 «Остаюсь навеки Ваш…» &#8212; документальный фильм, информационный экран пр. Ленина, 58.</p>
<p>13.00 «Никто не забыт и ничто не забыто» &#8212; программа-память, Сквер Победы.</p>
<p>17.00 «Песни Победной весны» &#8212; концертная программа, городской парк культуры и отдыха имени С.М. Кирова.</p>
<p><b>Праздничная площадь</b></p>
<p>12.30 «Кольцо Победы» &#8212; старт легкоатлетического пробега.</p>
<p>13.00 «Споемте, друзья!» &#8212; Хоровой Собор.</p>
<p>14.00 «За мирное детство – спасибо!» &#8212; концерт детских вокальных коллективов.</p>
<p>15.00 «Майский вальс» &#8212; концерт-открытка творческих коллективов.</p>
<p>17.30 «Вижу цель!» &#8212; показательные выступления бойцов войсковой части 6720.</p>
<p>18.00 «Музыкальный привал» &#8212; концерт-настроение.</p>
<p>Напомним, ранее <span style="color:#0000ff">мы сообщали</span>, <span style="letter-spacing:0px">как пройдет «Бессмертный полк» в 2021 году в Алтайском крае.</span></p>
<p>Фото: carakb.ru</p>
<p>                                                       <span> 		<span>Автор:</span>  		<span>vizitka01</span> 	</span></p>
<p><a href="https://vrubcovske.ru/news/electron/18872-den-pobedy-v-rubcovske-publikuem-programmu-prazdnichnyh-meroprijatij.html" target="_blank" rel="noopener">ВРубцовске</a></p>

				</div>

				
					<div class="entry-footer">
                        <div class="entry-meta">
                                                     </div>
                        <div class="entry-meta">
                                                    </div>
					</div>

				
			</div>

		</div>

	</article>


                                            <div class="comments-wrapper">
                                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/altajskij-kraj/rybcovsk-141/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="https://gornyak22.ru/gornbr/?redirect_to=https%3A%2F%2Fgornyak22.ru%2Faltajskij-kraj%2Frybcovsk-141%2F">авторизоваться</a>.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
                                            </div>

                                        
                            </div>

                        
                <div class="floating-nav-arrow floating-nav-prev">
                    <div class="nav-arrow-area">
                        <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M3.828 9l6.071-6.071-1.414-1.414-8.485 8.485 8.485 8.485 1.414-1.414-6.071-6.071h16.172v-2h-16.172z" /></svg>                    </div>
                    <article class="nav-arrow-content">

                                                    <div class="post-thumbnail">
                                <img width="150" height="150" src="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/v-altajskom-krae-vveden-osobyj-protivopozharnyj-rezhim-80cbfdb.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="ГОРНЯК22 30.04.2021" loading="lazy" data-lazy-srcset="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/v-altajskom-krae-vveden-osobyj-protivopozharnyj-rezhim-80cbfdb.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/v-altajskom-krae-vveden-osobyj-protivopozharnyj-rezhim-80cbfdb.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/v-altajskom-krae-vveden-osobyj-protivopozharnyj-rezhim-80cbfdb.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" title="Рубцовск: В Алтайском крае введен особый противопожарный режим 3">                            </div>
                        
                        <header class="entry-header">
                            <h3 class="entry-title entry-title-small">
                                <a href="https://gornyak22.ru/altajskij-kraj/rybcovsk-140/" rel="bookmark">
                                    Рубцовск: В Алтайском крае введен особый противопожарный режим                                </a>
                            </h3>
                        </header>
                    </article>
                </div>

            
                <div class="floating-nav-arrow floating-nav-next">
                    <div class="nav-arrow-area">
                        <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M16.172 9l-6.071-6.071 1.414-1.414 8.485 8.485-8.485 8.485-1.414-1.414 6.071-6.071h-16.172v-2z" /></svg>                    </div>
                    <article class="nav-arrow-content">

                                                <div class="post-thumbnail">
                            <img width="150" height="150" src="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/04/v-altajskom-krae-otremontirovano-390-shkol-za-tri-goda-782aceb.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="ГОРНЯК22 30.04.2021" loading="lazy" data-lazy-srcset="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/04/v-altajskom-krae-otremontirovano-390-shkol-za-tri-goda-782aceb.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/04/v-altajskom-krae-otremontirovano-390-shkol-za-tri-goda-782aceb.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/04/v-altajskom-krae-otremontirovano-390-shkol-za-tri-goda-782aceb.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" title="Рубцовск: В Алтайском крае отремонтировано 390 школ за три года 5">                        </div>
                                                
                        <header class="entry-header">
                            <h3 class="entry-title entry-title-small">
                                <a href="https://gornyak22.ru/altajskij-kraj/rybcovsk-142/" rel="bookmark">
                                    Рубцовск: В Алтайском крае отремонтировано 390 школ за три года                                </a>
                            </h3>
                        </header>

                    </article>

                </div>

            
    			<div class="theme-block related-posts-area">

    	        	                        <header class="block-title-wrapper">
                            <h3 class="block-title block-title-large">
                                Похожие записи:                            </h3>
                        </header>
    		        
    	            <div class="content-main">

                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-4">
                                                <div class="post-thumbnail">
                                                    <div class="post-thumbnail-effects">
                                                        <a href="https://gornyak22.ru/avto/altapress-51/">
                                                            <img src="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/poltory-tysjachi-pelmenej-i-chek-na-million-rublej-kak-barnaulskie-puteshestvenniki-pokorjali-severnye-zemli-7a7e485.jpg?fit=300%2C170&#038;ssl=1" title="Алтапресс: Полторы тысячи пельменей и чек на миллион рублей. Как барнаульские путешественники покоряли северные земли" alt="Алтапресс: Полторы тысячи пельменей и чек на миллион рублей. Как барнаульские путешественники покоряли северные земли">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-8">
                                            <div class="post-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://gornyak22.ru/avto/altapress-51/" rel="bookmark">
                                                            Алтапресс: Полторы тысячи пельменей и чек на миллион рублей. Как барнаульские путешественники покоряли северные земли                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://gornyak22.ru/author/miserdikordia-ad/">Горняк22</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://gornyak22.ru/2021/04/29/" rel="bookmark">16 часов Ago</a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    Экспедиционный тур длиной в&nbsp;месяц закончился для барнаульских путешественников в&nbsp;апреле 2021 года. Группа в&nbsp;составе 8 человек пересекла 17 тыс. км&nbsp;&mdash; это...                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-4">
                                                <div class="post-thumbnail">
                                                    <div class="post-thumbnail-effects">
                                                        <a href="https://gornyak22.ru/barnaul/altapress-50/">
                                                            <img src="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/mchs-potushilo-volnenija-barnaulcev-naschet-skoplenija-pozharnyh-mashin-vozle-titov-areny-941d100.jpg?fit=300%2C170&#038;ssl=1" title="Алтапресс: МЧС &#171;потушило&#187; волнения барнаульцев насчет скопления пожарных машин возле &#171;Титов-Арены&#187;" alt="Алтапресс: МЧС &#171;потушило&#187; волнения барнаульцев насчет скопления пожарных машин возле &#171;Титов-Арены&#187;">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-8">
                                            <div class="post-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://gornyak22.ru/barnaul/altapress-50/" rel="bookmark">
                                                            Алтапресс: МЧС &#171;потушило&#187; волнения барнаульцев насчет скопления пожарных машин возле &#171;Титов-Арены&#187;                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://gornyak22.ru/author/miserdikordia-ad/">Горняк22</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://gornyak22.ru/2021/04/29/" rel="bookmark">16 часов Ago</a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    К&nbsp;зданию &laquo;Титов-Арены&raquo; в&nbsp;Барнауле (бывший Дворец зрелищ и&nbsp;спорта им Г. С. Титова) подъехали несколько пожарных машин. Пожарные у &quot;Титов-Арены&quot;. Barnaul22 Горожане...                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-4">
                                                <div class="post-thumbnail">
                                                    <div class="post-thumbnail-effects">
                                                        <a href="https://gornyak22.ru/barnaul/altapress-49/">
                                                            <img src="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/04/vyrubku-karakanskogo-bora-na-granice-altaja-i-novosibirskoj-oblasti-objasnili-zhelaniem-srubit-babla-70c8af3.jpg?fit=300%2C170&#038;ssl=1" title="Алтапресс: Вырубку Караканского бора на границе Алтая и Новосибирской области объяснили желанием &#171;срубить бабла&#187;" alt="Алтапресс: Вырубку Караканского бора на границе Алтая и Новосибирской области объяснили желанием &#171;срубить бабла&#187;">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-8">
                                            <div class="post-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://gornyak22.ru/barnaul/altapress-49/" rel="bookmark">
                                                            Алтапресс: Вырубку Караканского бора на границе Алтая и Новосибирской области объяснили желанием &#171;срубить бабла&#187;                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://gornyak22.ru/author/miserdikordia-ad/">Горняк22</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://gornyak22.ru/2021/04/29/" rel="bookmark">16 часов Ago</a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    Житель Новосибирской области Владимир Берязев рассказал в&nbsp;своем Facebook о&nbsp;массовой вырубке Караканского бора, которую якобы покрывают местные чиновники. Караканский бор. Вырубка...                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-4">
                                                <div class="post-thumbnail">
                                                    <div class="post-thumbnail-effects">
                                                        <a href="https://gornyak22.ru/barnaul/altapress-47/">
                                                            <img src="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/v-barnaule-shtormovoj-veter-valit-derevja-i-snosit-metallokonstrukcii-a469fbd.jpg?fit=300%2C170&#038;ssl=1" title="Алтапресс: В Барнауле штормовой ветер валит деревья и сносит металлоконструкции" alt="Алтапресс: В Барнауле штормовой ветер валит деревья и сносит металлоконструкции">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-8">
                                            <div class="post-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://gornyak22.ru/barnaul/altapress-47/" rel="bookmark">
                                                            Алтапресс: В Барнауле штормовой ветер валит деревья и сносит металлоконструкции                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://gornyak22.ru/author/miserdikordia-ad/">Горняк22</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://gornyak22.ru/2021/04/29/" rel="bookmark">16 часов Ago</a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    Вечером 28&nbsp;апреля в&nbsp;Барнауле поднялся штормовой ветер. Ураганом валит деревья и&nbsp;сносит металлоконструкции, которые рушатся на&nbsp;припаркованные автомобили. Об&nbsp;этом сообщают жители города в&nbsp;соцсетях....                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-4">
                                                <div class="post-thumbnail">
                                                    <div class="post-thumbnail-effects">
                                                        <a href="https://gornyak22.ru/barnaul/altapress-46/">
                                                            <img src="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/vnutri-sidel-chelovek-i-dvigal-strelki-5-interesnyh-faktov-o-barnaulskih-gorodskih-chasah-4d768ae.jpg?fit=300%2C170&#038;ssl=1" title="Алтапресс: Внутри сидел человек и двигал стрелки. 5 интересных фактов о барнаульских городских часах" alt="Алтапресс: Внутри сидел человек и двигал стрелки. 5 интересных фактов о барнаульских городских часах">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-8">
                                            <div class="post-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://gornyak22.ru/barnaul/altapress-46/" rel="bookmark">
                                                            Алтапресс: Внутри сидел человек и двигал стрелки. 5 интересных фактов о барнаульских городских часах                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://gornyak22.ru/author/miserdikordia-ad/">Горняк22</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://gornyak22.ru/2021/04/29/" rel="bookmark">16 часов Ago</a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    Городские часы на&nbsp;проспекте Строителей однажды позволили человеку обрести власть над временем, часы &laquo;Под шпилем&raquo; приветствовали третье тысячелетие, а&nbsp;на&nbsp;Исакова мистически останавливались...                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-4">
                                                <div class="post-thumbnail">
                                                    <div class="post-thumbnail-effects">
                                                        <a href="https://gornyak22.ru/barnaul/altapress-48/">
                                                            <img src="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/kuleny-dlja-eleny-kak-otdohnut-v-horvatii-05246c3.jpg?fit=300%2C170&#038;ssl=1" title="Алтапресс: Кулены для Елены. Как отдохнуть в Хорватии" alt="Алтапресс: Кулены для Елены. Как отдохнуть в Хорватии">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-8">
                                            <div class="post-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://gornyak22.ru/barnaul/altapress-48/" rel="bookmark">
                                                            Алтапресс: Кулены для Елены. Как отдохнуть в Хорватии                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://gornyak22.ru/author/miserdikordia-ad/">Горняк22</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://gornyak22.ru/2021/04/29/" rel="bookmark">16 часов Ago</a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    Прямые рейсы из&nbsp;России в&nbsp;Турцию отменили, зато авиасообщение с&nbsp;солнечной Хорватией в&nbsp;полном порядке. Altapress.ru расскажет, где в&nbsp;этой стране искупаться и&nbsp;поискать трюфели, а&nbsp;также...                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                        
    	            </div>

    			</div>

    		
                    <div class="navigation-wrapper">
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://gornyak22.ru/altajskij-kraj/rybcovsk-140/" rel="prev"><span class="arrow" aria-hidden="true"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M3.828 9l6.071-6.071-1.414-1.414-8.485 8.485 8.485 8.485 1.414-1.414-6.071-6.071h16.172v-2h-16.172z" /></svg></span><span class="screen-reader-text">Previous post:</span><span class="post-title">Рубцовск: В Алтайском крае введен особый противопожарный режим</span></a></div><div class="nav-next"><a href="https://gornyak22.ru/altajskij-kraj/rybcovsk-142/" rel="next"><span class="arrow" aria-hidden="true"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M16.172 9l-6.071-6.071 1.414-1.414 8.485 8.485-8.485 8.485-1.414-1.414 6.071-6.071h-16.172v-2z" /></svg></span><span class="screen-reader-text">Next post:</span><span class="post-title">Рубцовск: В Алтайском крае отремонтировано 390 школ за три года</span></a></div></div>
	</nav>                    </div>
                    
                    </main><!-- #main -->
                </div>

                
<aside id="secondary" class="widget-area">
	<div id="media_image-2" class="widget widget_media_image"><a href="https://wa.me/79635044216"><img width="704" height="1024" src="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/04/6-1.png?fit=704%2C1024&amp;ssl=1" class="image wp-image-51789  attachment-large size-large jetpack-lazy-image" alt="Пластиковые окна в Горняке" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/04/6-1.png?w=1100&amp;ssl=1 1100w, https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/04/6-1.png?resize=206%2C300&amp;ssl=1 206w, https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/04/6-1.png?resize=704%2C1024&amp;ssl=1 704w, https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/04/6-1.png?resize=768%2C1117&amp;ssl=1 768w, https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/04/6-1.png?resize=1056%2C1536&amp;ssl=1 1056w, https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/04/6-1.png?resize=413%2C600&amp;ssl=1 413w" data-lazy-sizes="(max-width: 704px) 100vw, 704px" data-lazy-src="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/04/6-1.png?fit=704%2C1024&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-7" class="widget widget_media_image"><figure style="width: 642px" class="wp-caption alignnone"><a href="https://ok.ru/gornyak22/topic/152975458264004"><img width="642" height="1024" src="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/i.png?fit=642%2C1024&amp;ssl=1" class="image wp-image-51791  attachment-large size-large jetpack-lazy-image" alt="Заказать цыплят в Горняке" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/i.png?w=1053&amp;ssl=1 1053w, https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/i.png?resize=188%2C300&amp;ssl=1 188w, https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/i.png?resize=642%2C1024&amp;ssl=1 642w, https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/i.png?resize=768%2C1225&amp;ssl=1 768w, https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/i.png?resize=963%2C1536&amp;ssl=1 963w, https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/i.png?resize=376%2C600&amp;ssl=1 376w" data-lazy-sizes="(max-width: 642px) 100vw, 642px" data-lazy-src="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/i.png?fit=642%2C1024&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><figcaption class="wp-caption-text">Заказать цыплят в Горняке</figcaption></figure></div><div id="tribunal-category-layout-3" class="widget tribunal_category_widget">
                <div class="theme-category-widget">
                    <ul class="theme-widget-list theme-category-list">
                    
                            <li>
                                <article class="article-list">

                                    <header class="category-widget-header">

                                        <a href="https://gornyak22.ru/altajskij-kraj/">

                                            <span class="category-title">Алтайский край</span>

                                            <span class="post-count">10354</span>

                                        </a>

                                    
                                    </header>

                                    
                                        <div class="category-latest-article">
                                            <h3 class="entry-title entry-title-small">

                                                <span class="latest-category-post">NEW!</span>
                                                
                                                <a href="https://gornyak22.ru/altajskij-kraj/kluchevskii-raion-s-28-aprelia-v-altaiskom-krae-vveden-osobyi-protivopojarnyi-rejim/">
                                                    Ключевский район: С 28 апреля в Алтайском крае введен особый противопожарный режим                                                </a>

                                            </h3>
                                        </div>

                                    
                                </article>
                            </li>
                        
                            <li>
                                <article class="article-list">

                                    <header class="category-widget-header">

                                        <a href="https://gornyak22.ru/obshhestvo/">

                                            <span class="category-title">Общество</span>

                                            <span class="post-count">1590</span>

                                        </a>

                                    
                                    </header>

                                    
                                        <div class="category-latest-article">
                                            <h3 class="entry-title entry-title-small">

                                                <span class="latest-category-post">NEW!</span>
                                                
                                                <a href="https://gornyak22.ru/obshhestvo/gorniak22-3498/">
                                                    Горняк22: 
    Как решается вопрос обеспечения детей-сирот жильем в Алтайском крае                                                </a>

                                            </h3>
                                        </div>

                                    
                                </article>
                            </li>
                        
                            <li>
                                <article class="article-list">

                                    <header class="category-widget-header">

                                        <a href="https://gornyak22.ru/koronavirus/">

                                            <span class="category-title">Коронавирус</span>

                                            <span class="post-count">814</span>

                                        </a>

                                    
                                    </header>

                                    
                                        <div class="category-latest-article">
                                            <h3 class="entry-title entry-title-small">

                                                <span class="latest-category-post">NEW!</span>
                                                
                                                <a href="https://gornyak22.ru/koronavirus/altapress-45/">
                                                    Алтапресс: Мишустин заявил о преодолении самого острого этапа пандемии                                                </a>

                                            </h3>
                                        </div>

                                    
                                </article>
                            </li>
                        
                            <li>
                                <article class="article-list">

                                    <header class="category-widget-header">

                                        <a href="https://gornyak22.ru/horoshie-novosti/">

                                            <span class="category-title">Хорошие новости</span>

                                            <span class="post-count">529</span>

                                        </a>

                                    
                                    </header>

                                    
                                        <div class="category-latest-article">
                                            <h3 class="entry-title entry-title-small">

                                                <span class="latest-category-post">NEW!</span>
                                                
                                                <a href="https://gornyak22.ru/horoshie-novosti/gorniak22-podmoskovnyi-zavod-plarys-pristypil-k-promyshlennomy-proizvodstvy-belogo-pishevogo-granyliata/">
                                                    Горняк22: Подмосковный завод «Пларус» приступил к промышленному производству белого пищевого гранулята                                                </a>

                                            </h3>
                                        </div>

                                    
                                </article>
                            </li>
                        
                            <li>
                                <article class="article-list">

                                    <header class="category-widget-header">

                                        <a href="https://gornyak22.ru/gornyak/">

                                            <span class="category-title">Горняк</span>

                                            <span class="post-count">369</span>

                                        </a>

                                    
                                    </header>

                                    
                                        <div class="category-latest-article">
                                            <h3 class="entry-title entry-title-small">

                                                <span class="latest-category-post">NEW!</span>
                                                
                                                <a href="https://gornyak22.ru/gornyak/k-novym-rybejam-s-28-aprelia-v-altaiskom-krae-vveden-osobyi-protivopojarnyi-rejim/">
                                                    К Новым Рубежам: С 28 апреля в Алтайском крае введен особый противопожарный режим                                                </a>

                                            </h3>
                                        </div>

                                    
                                </article>
                            </li>
                                            </ul>
                </div>

                </div><div id="tribunal-tabbed-3" class="widget tribunal_widget_tabbed">            <div class="tabbed-container">
                <div class="tab-head">
                    <ul class="twp-nav-tabs clear">

                        <li id="tab-popular-tribunal-tabbed-3" class="tab tab-popular active">
                            <a href="javascript:void(0)">
                                <span class="fire-icon tab-icon">
                                    <svg version="1.1" id="fire-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" fill="currentcolor" viewBox="0 0 611.999 611.999" style="enable-background:new 0 0 611.999 611.999;" xml:space="preserve">
                                        <g>
                                            <path d="M216.02,611.195c5.978,3.178,12.284-3.704,8.624-9.4c-19.866-30.919-38.678-82.947-8.706-149.952
                                                c49.982-111.737,80.396-169.609,80.396-169.609s16.177,67.536,60.029,127.585c42.205,57.793,65.306,130.478,28.064,191.029
                                                c-3.495,5.683,2.668,12.388,8.607,9.349c46.1-23.582,97.806-70.885,103.64-165.017c2.151-28.764-1.075-69.034-17.206-119.851
                                                c-20.741-64.406-46.239-94.459-60.992-107.365c-4.413-3.861-11.276-0.439-10.914,5.413c4.299,69.494-21.845,87.129-36.726,47.386
                                                c-5.943-15.874-9.409-43.33-9.409-76.766c0-55.665-16.15-112.967-51.755-159.531c-9.259-12.109-20.093-23.424-32.523-33.073
                                                c-4.5-3.494-11.023,0.018-10.611,5.7c2.734,37.736,0.257,145.885-94.624,275.089c-86.029,119.851-52.693,211.896-40.864,236.826
                                                C153.666,566.767,185.212,594.814,216.02,611.195z"/>
                                        </g>
                                    </svg>
                                </span>
                                Свежее:                            </a>
                        </li>

                        <li id="tab-recent-tribunal-tabbed-3" class="tab tab-recent">
                            <a href="javascript:void(0)">
                                <span class="flash-icon tab-icon">
                                    <svg version="1.1" id="flash-icon" xmlns="http://www.w3.org/2000/svg" fill="currentcolor" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
                                        <g>
                                            <path d="M286.363,607.148l195.851-325.636c7.954-13.225-1.571-30.069-17.003-30.069H334.436L479.335,30.732
                                                C487.998,17.537,478.532,0,462.748,0H237.426c-8.806,0-16.558,5.804-19.039,14.253l-90.655,308.81
                                                c-3.73,12.706,5.796,25.431,19.039,25.431h176.915l-55.512,251.4C265.75,610.872,280.57,616.781,286.363,607.148z"/>
                                        </g>
                                    </svg>
                                </span>
                                Популярное                            </a>
                        </li>

                        <li id="tab-comments-tribunal-tabbed-3" class="tab tab-comments">
                            <a href="javascript:void(0)">
                                <span class="comment-icon tab-icon">
                                    <svg version="1.1" id="comment-icon" fill="currentcolor" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 511.626 511.626" style="enable-background:new 0 0 511.626 511.626;" xml:space="preserve">
                                        <g>
                                            <path d="M477.371,127.44c-22.843-28.074-53.871-50.249-93.076-66.523c-39.204-16.272-82.035-24.41-128.478-24.41
                                                c-34.643,0-67.762,4.805-99.357,14.417c-31.595,9.611-58.812,22.602-81.653,38.97c-22.845,16.37-41.018,35.832-54.534,58.385
                                                C6.757,170.833,0,194.484,0,219.228c0,28.549,8.61,55.3,25.837,80.234c17.227,24.931,40.778,45.871,70.664,62.811
                                                c-2.096,7.611-4.57,14.846-7.426,21.693c-2.855,6.852-5.424,12.474-7.708,16.851c-2.286,4.377-5.376,9.233-9.281,14.562
                                                c-3.899,5.328-6.849,9.089-8.848,11.275c-1.997,2.19-5.28,5.812-9.851,10.849c-4.565,5.048-7.517,8.329-8.848,9.855
                                                c-0.193,0.089-0.953,0.952-2.285,2.567c-1.331,1.615-1.999,2.423-1.999,2.423l-1.713,2.566c-0.953,1.431-1.381,2.334-1.287,2.707
                                                c0.096,0.373-0.094,1.331-0.57,2.851c-0.477,1.526-0.428,2.669,0.142,3.433v0.284c0.765,3.429,2.43,6.187,4.998,8.277
                                                c2.568,2.092,5.474,2.95,8.708,2.563c12.375-1.522,23.223-3.606,32.548-6.276c49.87-12.758,93.649-35.782,131.334-69.097
                                                c14.272,1.522,28.072,2.286,41.396,2.286c46.442,0,89.271-8.138,128.479-24.417c39.208-16.272,70.233-38.448,93.072-66.517
                                                c22.843-28.062,34.263-58.663,34.263-91.781C511.626,186.108,500.207,155.509,477.371,127.44z"/>
                                        </g>
                                    </svg>
                                </span>
                                ВТОПЕ                            </a>
                        </li>

                    </ul>
                </div>

                <div class="tab-content">

                    <div id="content-tab-popular-tribunal-tabbed-3" class="tab-pane active">
                        
                <ul class="theme-widget-list article-tabbed-list">

                    
                        <li>
                            <article class="article-list">

                                <div class="column-row">

                                    <div class="column column-4">
                                        <div class="article-image">

                                                                                        <a href="https://gornyak22.ru/obshhestvo/gorniak22-3137/" class="data-bg data-bg-small" data-background="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/barnaulec-sorval-dzhekpot-bolee-94-millionov-rublej-v-loteree-a4e1cec.jpg?fit=300%2C169&#038;ssl=1"></a>

                                        </div>
                                    </div>

                                    <div class="column column-8">
                                        <div class="article-body">

                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                   6 апреля, 2021                                                </span>
                                            </div>

                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/obshhestvo/gorniak22-3137/" rel="bookmark" title="Горняк22: 
    Барнаулец сорвал джекпот более 9,4 миллионов рублей в лотерее">
                                                    Горняк22: 
    Барнаулец сорвал джекпот более 9,4 миллионов рублей в лотерее                                                </a>
                                            </h3>

                                        </div>
                                    </div>
                                    
                                </div>

                                <div class="column-row">
                                    <div class="column column-12">

                                        
                                                <div class="entry-content entry-content-muted entry-content-small">

                                                    Барнаулец купил лотерейный билет за 40 рублей и выиграл 9 млн 444 тыс. 284 руб. Суперприз он выиграл в лотерее &laquo;Спортлото &laquo;5 из 36&raquo;. Необходимо...
                                                </div>

                                            
                                    </div>
                                </div>

                            </article>
                        </li>

                    
                        <li>
                            <article class="article-list">

                                <div class="column-row">

                                    <div class="column column-4">
                                        <div class="article-image">

                                                                                        <a href="https://gornyak22.ru/avto/altapress-51/" class="data-bg data-bg-small" data-background="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/poltory-tysjachi-pelmenej-i-chek-na-million-rublej-kak-barnaulskie-puteshestvenniki-pokorjali-severnye-zemli-7a7e485.jpg?fit=300%2C170&#038;ssl=1"></a>

                                        </div>
                                    </div>

                                    <div class="column column-8">
                                        <div class="article-body">

                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                   29 апреля, 2021                                                </span>
                                            </div>

                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/avto/altapress-51/" rel="bookmark" title="Алтапресс: Полторы тысячи пельменей и чек на миллион рублей. Как барнаульские путешественники покоряли северные земли">
                                                    Алтапресс: Полторы тысячи пельменей и чек на миллион рублей. Как барнаульские путешественники покоряли северные земли                                                </a>
                                            </h3>

                                        </div>
                                    </div>
                                    
                                </div>

                                <div class="column-row">
                                    <div class="column column-12">

                                        
                                                <div class="entry-content entry-content-muted entry-content-small">

                                                    Экспедиционный тур длиной в&nbsp;месяц закончился для барнаульских путешественников в&nbsp;апреле 2021 года. Группа в&nbsp;составе 8 человек пересекла 17 тыс. км&nbsp;&mdash; это практически третья часть земного экватора....
                                                </div>

                                            
                                    </div>
                                </div>

                            </article>
                        </li>

                    
                        <li>
                            <article class="article-list">

                                <div class="column-row">

                                    <div class="column column-4">
                                        <div class="article-image">

                                                                                        <a href="https://gornyak22.ru/altajskij-kraj/biisk-v-b/" class="data-bg data-bg-small" data-background="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2020/11/v-bijske-otodvinuli-srok-remonta-biblioteki-shukshina-i-vtorovskogo-passazha-c9a94ee.jpg?fit=300%2C167&#038;ssl=1"></a>

                                        </div>
                                    </div>

                                    <div class="column column-8">
                                        <div class="article-body">

                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                   29 ноября, 2020                                                </span>
                                            </div>

                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/altajskij-kraj/biisk-v-b/" rel="bookmark" title="Бийск: В Бийске отодвинули срок ремонта библиотеки Шукшина и Второвского пассажа">
                                                    Бийск: В Бийске отодвинули срок ремонта библиотеки Шукшина и Второвского пассажа                                                </a>
                                            </h3>

                                        </div>
                                    </div>
                                    
                                </div>

                                <div class="column-row">
                                    <div class="column column-12">

                                        
                                                <div class="entry-content entry-content-muted entry-content-small">

                                                    4 Запланированный ремонт бийских памятников архитектуры перенесли на несколько лет. Такие выводы следуют из программы развития культуры, которую в администрации Бийска утвердили на 2021-2023 годы....
                                                </div>

                                            
                                    </div>
                                </div>

                            </article>
                        </li>

                    
                        <li>
                            <article class="article-list">

                                <div class="column-row">

                                    <div class="column column-4">
                                        <div class="article-image">

                                                                                        <a href="https://gornyak22.ru/altajskij-kraj/biisk-pro/" class="data-bg data-bg-small" data-background="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2020/11/prodavec-tabachnoj-produkcii-vykupil-byvshuju-municipalnuju-optiku-v-bijske-9dfb24a.jpg?fit=300%2C167&#038;ssl=1"></a>

                                        </div>
                                    </div>

                                    <div class="column column-8">
                                        <div class="article-body">

                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                   29 ноября, 2020                                                </span>
                                            </div>

                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/altajskij-kraj/biisk-pro/" rel="bookmark" title="Бийск: Продавец табачной продукции выкупил бывшую муниципальную оптику в Бийске">
                                                    Бийск: Продавец табачной продукции выкупил бывшую муниципальную оптику в Бийске                                                </a>
                                            </h3>

                                        </div>
                                    </div>
                                    
                                </div>

                                <div class="column-row">
                                    <div class="column column-12">

                                        
                                                <div class="entry-content entry-content-muted entry-content-small">

                                                    9 Более 4 млн рублей предложил за бийскую «Оптику-7» новый собственник. В октябре «БР» писал, что муниципалитет выставил на торги свою 100-долю в участии ООО...
                                                </div>

                                            
                                    </div>
                                </div>

                            </article>
                        </li>

                    
                        <li>
                            <article class="article-list">

                                <div class="column-row">

                                    <div class="column column-4">
                                        <div class="article-image">

                                                                                        <a href="https://gornyak22.ru/altajskij-kraj/biisk-v-b-2/" class="data-bg data-bg-small" data-background="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2020/11/v-bijske-nashli-dorozhnikov-na-remont-kahovskoj-muromcevskogo-i-prigorodnoj-323bd1c.jpg?fit=300%2C167&#038;ssl=1"></a>

                                        </div>
                                    </div>

                                    <div class="column column-8">
                                        <div class="article-body">

                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                   29 ноября, 2020                                                </span>
                                            </div>

                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/altajskij-kraj/biisk-v-b-2/" rel="bookmark" title="Бийск: В Бийске нашли дорожников на ремонт Каховской, Муромцевского и Пригородной">
                                                    Бийск: В Бийске нашли дорожников на ремонт Каховской, Муромцевского и Пригородной                                                </a>
                                            </h3>

                                        </div>
                                    </div>
                                    
                                </div>

                                <div class="column-row">
                                    <div class="column column-12">

                                        
                                                <div class="entry-content entry-content-muted entry-content-small">

                                                    10 Мэрия Бийска уже определила подрядчика, который займется ремонтом дорог в 2021 году. 10 ноября на площадке «Госзакупок» муниципалитет разыграл аукцион по выбору подрядчика, который...
                                                </div>

                                            
                                    </div>
                                </div>

                            </article>
                        </li>

                    
                </ul><!-- .news-list -->

                
                                </div>

                    <div id="content-tab-recent-tribunal-tabbed-3" class="tab-pane">
                        
                <ul class="theme-widget-list article-tabbed-list">

                    
                        <li>
                            <article class="article-list">

                                <div class="column-row">

                                    <div class="column column-4">
                                        <div class="article-image">

                                                                                        <a href="https://gornyak22.ru/avto/altapress-51/" class="data-bg data-bg-small" data-background="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/poltory-tysjachi-pelmenej-i-chek-na-million-rublej-kak-barnaulskie-puteshestvenniki-pokorjali-severnye-zemli-7a7e485.jpg?fit=300%2C170&#038;ssl=1"></a>

                                        </div>
                                    </div>

                                    <div class="column column-8">
                                        <div class="article-body">

                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                   29 апреля, 2021                                                </span>
                                            </div>

                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/avto/altapress-51/" rel="bookmark" title="Алтапресс: Полторы тысячи пельменей и чек на миллион рублей. Как барнаульские путешественники покоряли северные земли">
                                                    Алтапресс: Полторы тысячи пельменей и чек на миллион рублей. Как барнаульские путешественники покоряли северные земли                                                </a>
                                            </h3>

                                        </div>
                                    </div>
                                    
                                </div>

                                <div class="column-row">
                                    <div class="column column-12">

                                        
                                                <div class="entry-content entry-content-muted entry-content-small">

                                                    Экспедиционный тур длиной в&nbsp;месяц закончился для барнаульских путешественников в&nbsp;апреле 2021 года. Группа в&nbsp;составе 8 человек пересекла 17 тыс. км&nbsp;&mdash; это практически третья часть земного экватора....
                                                </div>

                                            
                                    </div>
                                </div>

                            </article>
                        </li>

                    
                        <li>
                            <article class="article-list">

                                <div class="column-row">

                                    <div class="column column-4">
                                        <div class="article-image">

                                                                                        <a href="https://gornyak22.ru/barnaul/altapress-50/" class="data-bg data-bg-small" data-background="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/mchs-potushilo-volnenija-barnaulcev-naschet-skoplenija-pozharnyh-mashin-vozle-titov-areny-941d100.jpg?fit=300%2C170&#038;ssl=1"></a>

                                        </div>
                                    </div>

                                    <div class="column column-8">
                                        <div class="article-body">

                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                   29 апреля, 2021                                                </span>
                                            </div>

                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/barnaul/altapress-50/" rel="bookmark" title="Алтапресс: МЧС &#171;потушило&#187; волнения барнаульцев насчет скопления пожарных машин возле &#171;Титов-Арены&#187;">
                                                    Алтапресс: МЧС &#171;потушило&#187; волнения барнаульцев насчет скопления пожарных машин возле &#171;Титов-Арены&#187;                                                </a>
                                            </h3>

                                        </div>
                                    </div>
                                    
                                </div>

                                <div class="column-row">
                                    <div class="column column-12">

                                        
                                                <div class="entry-content entry-content-muted entry-content-small">

                                                    К&nbsp;зданию &laquo;Титов-Арены&raquo; в&nbsp;Барнауле (бывший Дворец зрелищ и&nbsp;спорта им Г. С. Титова) подъехали несколько пожарных машин. Пожарные у &quot;Титов-Арены&quot;. Barnaul22 Горожане говорят, что в здании возможно задымление....
                                                </div>

                                            
                                    </div>
                                </div>

                            </article>
                        </li>

                    
                        <li>
                            <article class="article-list">

                                <div class="column-row">

                                    <div class="column column-4">
                                        <div class="article-image">

                                                                                        <a href="https://gornyak22.ru/barnaul/altapress-49/" class="data-bg data-bg-small" data-background="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/04/vyrubku-karakanskogo-bora-na-granice-altaja-i-novosibirskoj-oblasti-objasnili-zhelaniem-srubit-babla-70c8af3.jpg?fit=300%2C170&#038;ssl=1"></a>

                                        </div>
                                    </div>

                                    <div class="column column-8">
                                        <div class="article-body">

                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                   29 апреля, 2021                                                </span>
                                            </div>

                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/barnaul/altapress-49/" rel="bookmark" title="Алтапресс: Вырубку Караканского бора на границе Алтая и Новосибирской области объяснили желанием &#171;срубить бабла&#187;">
                                                    Алтапресс: Вырубку Караканского бора на границе Алтая и Новосибирской области объяснили желанием &#171;срубить бабла&#187;                                                </a>
                                            </h3>

                                        </div>
                                    </div>
                                    
                                </div>

                                <div class="column-row">
                                    <div class="column column-12">

                                        
                                                <div class="entry-content entry-content-muted entry-content-small">

                                                    Житель Новосибирской области Владимир Берязев рассказал в&nbsp;своем Facebook о&nbsp;массовой вырубке Караканского бора, которую якобы покрывают местные чиновники. Караканский бор. Вырубка леса. facebook.com/vladimir.beryazev. Фото: Виктор Савин....
                                                </div>

                                            
                                    </div>
                                </div>

                            </article>
                        </li>

                    
                        <li>
                            <article class="article-list">

                                <div class="column-row">

                                    <div class="column column-4">
                                        <div class="article-image">

                                                                                        <a href="https://gornyak22.ru/barnaul/altapress-47/" class="data-bg data-bg-small" data-background="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/v-barnaule-shtormovoj-veter-valit-derevja-i-snosit-metallokonstrukcii-a469fbd.jpg?fit=300%2C170&#038;ssl=1"></a>

                                        </div>
                                    </div>

                                    <div class="column column-8">
                                        <div class="article-body">

                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                   29 апреля, 2021                                                </span>
                                            </div>

                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/barnaul/altapress-47/" rel="bookmark" title="Алтапресс: В Барнауле штормовой ветер валит деревья и сносит металлоконструкции">
                                                    Алтапресс: В Барнауле штормовой ветер валит деревья и сносит металлоконструкции                                                </a>
                                            </h3>

                                        </div>
                                    </div>
                                    
                                </div>

                                <div class="column-row">
                                    <div class="column column-12">

                                        
                                                <div class="entry-content entry-content-muted entry-content-small">

                                                    Вечером 28&nbsp;апреля в&nbsp;Барнауле поднялся штормовой ветер. Ураганом валит деревья и&nbsp;сносит металлоконструкции, которые рушатся на&nbsp;припаркованные автомобили. Об&nbsp;этом сообщают жители города в&nbsp;соцсетях. Шторм в Барнауле 28 апреля...
                                                </div>

                                            
                                    </div>
                                </div>

                            </article>
                        </li>

                    
                        <li>
                            <article class="article-list">

                                <div class="column-row">

                                    <div class="column column-4">
                                        <div class="article-image">

                                                                                        <a href="https://gornyak22.ru/barnaul/altapress-46/" class="data-bg data-bg-small" data-background="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/vnutri-sidel-chelovek-i-dvigal-strelki-5-interesnyh-faktov-o-barnaulskih-gorodskih-chasah-4d768ae.jpg?fit=300%2C170&#038;ssl=1"></a>

                                        </div>
                                    </div>

                                    <div class="column column-8">
                                        <div class="article-body">

                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                   29 апреля, 2021                                                </span>
                                            </div>

                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/barnaul/altapress-46/" rel="bookmark" title="Алтапресс: Внутри сидел человек и двигал стрелки. 5 интересных фактов о барнаульских городских часах">
                                                    Алтапресс: Внутри сидел человек и двигал стрелки. 5 интересных фактов о барнаульских городских часах                                                </a>
                                            </h3>

                                        </div>
                                    </div>
                                    
                                </div>

                                <div class="column-row">
                                    <div class="column column-12">

                                        
                                                <div class="entry-content entry-content-muted entry-content-small">

                                                    Городские часы на&nbsp;проспекте Строителей однажды позволили человеку обрести власть над временем, часы &laquo;Под шпилем&raquo; приветствовали третье тысячелетие, а&nbsp;на&nbsp;Исакова мистически останавливались во&nbsp;время катаклизма. Altapress.ru публикует подборку...
                                                </div>

                                            
                                    </div>
                                </div>

                            </article>
                        </li>

                    
                </ul><!-- .news-list -->

                
                                </div>

                    <div id="content-tab-comments-tribunal-tabbed-3" class="tab-pane">
                                        <ul class="theme-widget-list comments-tabbed-list">

                    
                        <li>
                            <div class="column-row">
                                <div class="column column-4">
                                    <div class="article-image">
                                        
                                        
                                            <img alt='' src='https://secure.gravatar.com/avatar/0451bb9f50a8b4bcd7ce289c0dda404f?s=130&#038;d=wavatar&#038;r=g' class='avatar avatar-130 photo' height='130' width='130' loading='lazy' />
                                        
                                    </div>
                                </div>

                                <div class="column column-8">
                                    <div class="article-body">

                                        <div class="entry-meta">
                                            davidov                                        </div>

                                        <h3 class="entry-title entry-title-small">
                                            <a href="https://gornyak22.ru/obshhestvo/gorniak22-3137/#comment-1">
                                                Горняк22: 
    Барнаулец сорвал джекпот более 9,4 миллионов рублей в лотерее                                            </a>
                                        </h3>

                                    </div>
                                </div>

                            </div>
                        </li>

                    
                </ul><!-- .comments-list -->
                                </div>

                </div>
            </div>
            </div></aside><!-- #secondary -->

            </div>
        </div>
    </div>



            <div class="header-searchbar">
                <div class="header-searchbar-inner">
                    <div class="wrapper">
                        <div class="header-searchbar-panel">
                            <div class="header-searchbar-area">

                                <a class="skip-link-search-top" href="javascript:void(0)"></a>

                                <form role="search" method="get" class="search-form" action="https://gornyak22.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>
                            </div>

                            
                                <div class="search-content-area">

                                    
                                        <div class="search-recent-posts">
                                            
            <div class="theme-block related-search-posts">

                <div class="theme-block-heading">
                                            <h2 class="theme-block-title">

                            Читать по теме:
                        </h2>
                                    </div>

                <div class="theme-list-group recent-list-group">

                    
                        <article id="post-56437" class="theme-list-article post-56437 post type-post status-publish format-standard has-post-thumbnail hentry category-avto">
                            <header class="entry-header">
                                <h3 class="entry-title">
                                    <a href="https://gornyak22.ru/avto/altapress-51/" rel="bookmark">
                                        Алтапресс: Полторы тысячи пельменей и чек на миллион рублей. Как барнаульские путешественники покоряли северные земли                                    </a>
                                </h3>
                            </header>
                        </article>

                    
                        <article id="post-56433" class="theme-list-article post-56433 post type-post status-publish format-standard has-post-thumbnail hentry category-barnaul">
                            <header class="entry-header">
                                <h3 class="entry-title">
                                    <a href="https://gornyak22.ru/barnaul/altapress-50/" rel="bookmark">
                                        Алтапресс: МЧС &#171;потушило&#187; волнения барнаульцев насчет скопления пожарных машин возле &#171;Титов-Арены&#187;                                    </a>
                                </h3>
                            </header>
                        </article>

                    
                        <article id="post-56430" class="theme-list-article post-56430 post type-post status-publish format-standard has-post-thumbnail hentry category-barnaul">
                            <header class="entry-header">
                                <h3 class="entry-title">
                                    <a href="https://gornyak22.ru/barnaul/altapress-49/" rel="bookmark">
                                        Алтапресс: Вырубку Караканского бора на границе Алтая и Новосибирской области объяснили желанием &#171;срубить бабла&#187;                                    </a>
                                </h3>
                            </header>
                        </article>

                    
                        <article id="post-56382" class="theme-list-article post-56382 post type-post status-publish format-standard has-post-thumbnail hentry category-barnaul">
                            <header class="entry-header">
                                <h3 class="entry-title">
                                    <a href="https://gornyak22.ru/barnaul/altapress-47/" rel="bookmark">
                                        Алтапресс: В Барнауле штормовой ветер валит деревья и сносит металлоконструкции                                    </a>
                                </h3>
                            </header>
                        </article>

                    
                        <article id="post-56375" class="theme-list-article post-56375 post type-post status-publish format-standard has-post-thumbnail hentry category-barnaul">
                            <header class="entry-header">
                                <h3 class="entry-title">
                                    <a href="https://gornyak22.ru/barnaul/altapress-46/" rel="bookmark">
                                        Алтапресс: Внутри сидел человек и двигал стрелки. 5 интересных фактов о барнаульских городских часах                                    </a>
                                </h3>
                            </header>
                        </article>

                    
                </div>

            </div>

                                                    </div>

                                    
                                    
                                        <div class="search-popular-categories">
                                            
            <div class="theme-block popular-search-categories">
                
                <div class="theme-block-heading">
                                            <h2 class="theme-block-title">

                            ВТОПЕ:
                        </h2>
                                    </div>

                
                <div class="theme-list-group categories-list-group">
                    <div class="column-row">

                        
                            <div class="column column-3 column-sm-6 column-xs-12">
                                <article id="post-56248" class="theme-category-article post-56248 post type-post status-publish format-standard has-post-thumbnail hentry">
                                    <div class="article-area">
                                        <div class="article-panel">
                                            <div class="entry-thumbnail">
                                                                                            </div>
                                            <div class="entry-details">
                                                <header class="entry-header">
                                                    <h3 class="entry-title">
                                                        <a href="https://gornyak22.ru/altajskij-kraj/">
                                                            Алтайский край                                                        </a>
                                                    </h3>
                                                </header>
                                            </div>
                                        </div>
                                    </div>
                                </article>
                            </div>
                            
                            <div class="column column-3 column-sm-6 column-xs-12">
                                <article id="post-56248" class="theme-category-article post-56248 post type-post status-publish format-standard has-post-thumbnail hentry">
                                    <div class="article-area">
                                        <div class="article-panel">
                                            <div class="entry-thumbnail">
                                                                                            </div>
                                            <div class="entry-details">
                                                <header class="entry-header">
                                                    <h3 class="entry-title">
                                                        <a href="https://gornyak22.ru/obshhestvo/">
                                                            Общество                                                        </a>
                                                    </h3>
                                                </header>
                                            </div>
                                        </div>
                                    </div>
                                </article>
                            </div>
                            
                            <div class="column column-3 column-sm-6 column-xs-12">
                                <article id="post-56248" class="theme-category-article post-56248 post type-post status-publish format-standard has-post-thumbnail hentry">
                                    <div class="article-area">
                                        <div class="article-panel">
                                            <div class="entry-thumbnail">
                                                                                            </div>
                                            <div class="entry-details">
                                                <header class="entry-header">
                                                    <h3 class="entry-title">
                                                        <a href="https://gornyak22.ru/koronavirus/">
                                                            Коронавирус                                                        </a>
                                                    </h3>
                                                </header>
                                            </div>
                                        </div>
                                    </div>
                                </article>
                            </div>
                            
                            <div class="column column-3 column-sm-6 column-xs-12">
                                <article id="post-56248" class="theme-category-article post-56248 post type-post status-publish format-standard has-post-thumbnail hentry">
                                    <div class="article-area">
                                        <div class="article-panel">
                                            <div class="entry-thumbnail">
                                                                                            </div>
                                            <div class="entry-details">
                                                <header class="entry-header">
                                                    <h3 class="entry-title">
                                                        <a href="https://gornyak22.ru/horoshie-novosti/">
                                                            Хорошие новости                                                        </a>
                                                    </h3>
                                                </header>
                                            </div>
                                        </div>
                                    </div>
                                </article>
                            </div>
                            
                    </div>
                </div>

            </div>
                                                </div>

                                    
                                </div>

                            
                            <button type="button" id="search-closer" class="button-style button-transparent close-popup">
                                <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="currentColor" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>                            </button>
                        </div>
                    </div>
                </div>
            </div>

        
        <div class="footer-gallery-wrap">
            <div class="wrapper">

            <div class="widget-footer-galleries"></div>
            </div>
        </div>
    
        <div id="offcanvas-menu">
            <div class="offcanvas-wraper">

                <div class="close-offcanvas-menu">
                    <a class="skip-link-off-canvas" href="javascript:void(0)"></a>
                    <div class="offcanvas-close">
                        <button type="button" class="button-style button-transparent button-offcanvas-close">
                            <span class="offcanvas-close-label">
                                Close                            </span>
                            <span class="bars">
                                    <span class="bar"></span>
                                    <span class="bar"></span>
                                    <span class="bar"></span>
                                </span>
                        </button>
                    </div>
                </div>

                <div id="primary-nav-offcanvas" class="offcanvas-item offcanvas-main-navigation">
                    <div class="offcanvas-navigation-area"><ul id="menu-samyj-verh" class="menu"><li class="brand-home"><a title="Home" href="https://gornyak22.ru"><span class='icon ion-ios-home'></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><div class="submenu-wrapper"><a href="https://gornyak22.ru/gornyak/">Горняк</a></div><!-- .submenu-wrapper --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><div class="submenu-wrapper"><a href="https://gornyak22.ru/altajskij-kraj/">Алтайский край</a></div><!-- .submenu-wrapper --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><div class="submenu-wrapper"><a href="https://gornyak22.ru/koronavirus/">Коронавирус</a></div><!-- .submenu-wrapper --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><div class="submenu-wrapper"><a href="https://gornyak22.ru/obshhestvo/">Общество</a></div><!-- .submenu-wrapper --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><div class="submenu-wrapper"><a href="https://gornyak22.ru/horoshie-novosti/">Хорошие новости</a></div><!-- .submenu-wrapper --></li>
</ul></div>                </div>

                
                <a class="skip-link-offcanvas screen-reader-text" href="javascript:void(0)"></a>
                
            </div>
        </div>

    
</div>
<footer id="site-footer" role="contentinfo">

    
            <div class="footer-widgetarea">
                <div class="wrapper">
                    <div class="column-row">
                                                    <div class="column column-4 column-sm-12">
                                <div id="media_image-9" class="widget widget_media_image"><img width="300" height="206" src="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/v-rubcovske-sostoitsja-diktant-pobedy-3895afe.jpg?fit=300%2C206&amp;ssl=1" class="image wp-image-54850  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/v-rubcovske-sostoitsja-diktant-pobedy-3895afe.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/v-rubcovske-sostoitsja-diktant-pobedy-3895afe.jpg?resize=300%2C206&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/v-rubcovske-sostoitsja-diktant-pobedy-3895afe.jpg?fit=300%2C206&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-10" class="widget widget_media_image"><img width="300" height="225" src="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/rubcovskij-polk-rosgvardii-otmetil-den-obrazovanija-da174e7.jpg?fit=300%2C225&amp;ssl=1" class="image wp-image-54845  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/rubcovskij-polk-rosgvardii-otmetil-den-obrazovanija-da174e7.jpg?w=400&amp;ssl=1 400w, https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/rubcovskij-polk-rosgvardii-otmetil-den-obrazovanija-da174e7.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/rubcovskij-polk-rosgvardii-otmetil-den-obrazovanija-da174e7.jpg?resize=160%2C120&amp;ssl=1 160w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/04/rubcovskij-polk-rosgvardii-otmetil-den-obrazovanija-da174e7.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                            </div>
                        
                                                    <div class="column column-4 column-sm-12">
                                <div id="tribunal-social-layout-3" class="widget tribunal_social_widget">
            <div class="theme-social-widget">
                <ul class="social-widget-list">

                                            <li>
                            <a href="https://www.facebook.com/groups/380827559439318/" target="_blank"><i class="ion ion-logo-facebook"></i></a>
                        </li>
                    
                    
                    
                                            <li>
                            <a href="https://www.instagram.com/gornyak22.ru/" target="_blank"><i class="ion ion-logo-instagram"></i></a>
                        </li>
                    
                    
                    
                    
                    
                    
                    
                                            <li>
                            <a href="https://www.youtube.com/channel/UCLzdRTJjTDhrwwqHwWuodmw?view_as=subscriber" target="_blank"><i class="ion ion-logo-youtube"></i></a>
                        </li>
                    
                    
                                            <li>
                            <a href="https://wa.me/79994002422" target="_blank"><i class="ion ion-logo-whatsapp"></i></a>
                        </li>
                    
                    
                    
                    
                    
                                            <li>
                            <a href="https://vk.com/gornyak22_ru" target="_blank"><i class="ion ion-logo-vk"></i></a>
                        </li>
                    
                </ul>
            </div>
            </div>                            </div>
                        
                                                    <div class="column column-4 column-sm-12">
                                <div id="tribunal-popular-sidebar-layout-3" class="widget Tribunal_recent_post_widget">                <div class="twp-recent-widget">                
                    <ul class="theme-widget-list recent-widget-list">
                                            <li>
                            <article class="article-list">
                                <div class="column-row">
                                    <div class="column column-4">
                                        <div class="article-image">
                                                                                        <a href="https://gornyak22.ru/gornyak/k-novym-rybejam-s-28-aprelia-v-altaiskom-krae-vveden-osobyi-protivopojarnyi-rejim/" class="data-bg data-bg-small" data-background="https://i2.wp.com/gornyak22.ru/wp-content/uploads/2021/04/s-28-aprelja-v-altajskom-krae-vveden-osobyj-protivopozharnyj-rezhim-ab9baf1.jpg?fit=300%2C225&#038;ssl=1"></a>
                                                                                            <div class="trend-item">
                                                    <span class="number"> 1</span>
                                                </div>
                                                                                    </div>
                                    </div>
                                    <div class="column column-8">
                                        <div class="article-body">
                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                    29 Апр 2021                                                </span>
                                            </div>
                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/gornyak/k-novym-rybejam-s-28-aprelia-v-altaiskom-krae-vveden-osobyi-protivopojarnyi-rejim/" rel="bookmark" title="К Новым Рубежам: С 28 апреля в Алтайском крае введен особый противопожарный режим">
                                                    К Новым Рубежам: С 28 апреля в Алтайском крае введен особый противопожарный режим                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="article-list">
                                <div class="column-row">
                                    <div class="column column-4">
                                        <div class="article-image">
                                                                                        <a href="https://gornyak22.ru/gornyak/k-novym-rybejam-yfas-vozbyjdeno-antimonopolnoe-delo-v-otnoshenii-oao-altaikraigazservis/" class="data-bg data-bg-small" data-background="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/04/ufas-vozbuzhdeno-antimonopolnoe-delo-v-otnoshenii-oao-altajkrajgazservis-e254ddc.jpg?fit=300%2C225&#038;ssl=1"></a>
                                                                                            <div class="trend-item">
                                                    <span class="number"> 2</span>
                                                </div>
                                                                                    </div>
                                    </div>
                                    <div class="column column-8">
                                        <div class="article-body">
                                            <div class="entry-meta">
                                                <span class="posted-on">
                                                    29 Апр 2021                                                </span>
                                            </div>
                                            <h3 class="entry-title entry-title-small">
                                                <a href="https://gornyak22.ru/gornyak/k-novym-rybejam-yfas-vozbyjdeno-antimonopolnoe-delo-v-otnoshenii-oao-altaikraigazservis/" rel="bookmark" title="К Новым Рубежам: УФАС возбуждено антимонопольное дело в отношении  ОАО &#171;Алтайкрайгазсервис&#187;">
                                                    К Новым Рубежам: УФАС возбуждено антимонопольное дело в отношении  ОАО &#171;Алтайкрайгазсервис&#187;                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </article>
                        </li>
                                            
                    </ul>
                </div>
                </div>                            </div>
                                            </div>
                </div>
            </div>
                <div class="footer-hr">
            <div class="wrapper">
                <div class="column-row">
                    <div class="column column-12">
                        <div class="footer-separator"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="site-info">
            <div class="wrapper">
                <div class="column-row">
                    <div class="column column-12">
                        <div class="footer-copyright">
                            Copyright &copy 2021 <a href="https://gornyak22.ru/" title="ГОРНЯК22" ><span>ГОРНЯК22. </span></a> 2021<br>Theme: Tribunal By <a href="https://www.themeinwp.com/theme/tribunal"  title="Themeinwp" target="_blank" rel="author"><span>Themeinwp. </span></a>Powered by <a href="https://wordpress.org" title="WordPress" target="_blank"><span>WordPress.</span></a>                        </div>

                                            </div>
                </div>
            </div>
        </div>

                <button type="button" class="scroll-up">
                <i class="ion ion-md-arrow-dropup"></i>
            </button>
            
    

</footer>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://gornyak22.ru/altajskij-kraj/rybcovsk-141/?amp=1">
				Go to mobile version			</a>
		</div>

				<script src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='https://c0.wp.com/c/5.7.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script src='https://c0.wp.com/c/5.7.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script src='https://gornyak22.ru/wp-content/themes/tribunal/assets/lib/slick/js/slick.min.js?ver=3dc12262f83ec84240bc6a1e4d084327' id='slick-js'></script>
<script src='https://gornyak22.ru/wp-content/themes/tribunal/assets/lib/theiaStickySidebar/theia-sticky-sidebar.js?ver=3dc12262f83ec84240bc6a1e4d084327' id='theiaStickySidebar-js'></script>
<script id='tribunal-ajax-js-extra'>
var tribunal_ajax = {"ajax_url":"https:\/\/gornyak22.ru\/wp-admin\/admin-ajax.php","ajax_nonce":"dd5b210f70"};
</script>
<script src='https://gornyak22.ru/wp-content/themes/tribunal/assets/lib/custom/js/ajax.js?ver=3dc12262f83ec84240bc6a1e4d084327' id='tribunal-ajax-js'></script>
<script id='tribunal-pagination-js-extra'>
var tribunal_pagination = {"paged":"1","maxpage":"0","nextLink":"","ajax_url":"https:\/\/gornyak22.ru\/wp-admin\/admin-ajax.php","loadmore":"Load More Posts","nomore":"No More Posts","loading":"Loading...","pagination_layout":"numeric","ajax_nonce":"dd5b210f70"};
</script>
<script src='https://gornyak22.ru/wp-content/themes/tribunal/assets/lib/custom/js/pagination.js?ver=3dc12262f83ec84240bc6a1e4d084327' id='tribunal-pagination-js'></script>
<script id='tribunal-custom-js-extra'>
var tribunal_custom = {"single_post":"1","tribunal_ed_post_reaction":""};
</script>
<script src='https://gornyak22.ru/wp-content/themes/tribunal/assets/lib/custom/js/custom.js?ver=3dc12262f83ec84240bc6a1e4d084327' id='tribunal-custom-js'></script>
<script src='https://gornyak22.ru/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://gornyak22.ru/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202117.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'157466736',post:'56248',tz:'7',srv:'gornyak22.ru'} ]);
	_stq.push([ 'clickTrackerInit', '157466736', '56248' ]);
</script>
</body>
</html>
