<!-- =========================
     Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="ru-RU" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<script type="text/javascript">
!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/gornyak22.ru\/altajskij-kraj\/katyn24-v-777\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);
</script>

<!-- SEO от Rank Math - https://s.rankmath.com/home -->
<title>Катунь24: В Новосибирске бойцовая собака искусала мальчика. Видео &bull; 22.03.2021 &bull; ГОРНЯК22</title>
<meta name="description" content="ГОРНЯК22 &bull; В Новосибирске бойцовая собака искусала мальчика. Видео20 марта 2021, 18:43"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://gornyak22.ru/altajskij-kraj/katyn24-v-777/" />
<meta property="og:locale" content="ru_RU">
<meta property="og:type" content="article">
<meta property="og:title" content="Катунь24: В Новосибирске бойцовая собака искусала мальчика. Видео &bull; 22.03.2021 &bull; ГОРНЯК22">
<meta property="og:description" content="ГОРНЯК22 &bull; В Новосибирске бойцовая собака искусала мальчика. Видео20 марта 2021, 18:43">
<meta property="og:url" content="https://gornyak22.ru/altajskij-kraj/katyn24-v-777/">
<meta property="og:site_name" content="ГОРНЯК22">
<meta property="article:section" content="Алтайский край">
<meta property="og:image" content="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/03/v-novosibirske-bojcovaja-sobaka-iskusala-malchika-video-6189580.jpg">
<meta property="og:image:secure_url" content="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/03/v-novosibirske-bojcovaja-sobaka-iskusala-malchika-video-6189580.jpg">
<meta property="og:image:width" content="400">
<meta property="og:image:height" content="240">
<meta property="og:image:alt" content="Катунь24: В Новосибирске бойцовая собака искусала мальчика. Видео">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Катунь24: В Новосибирске бойцовая собака искусала мальчика. Видео &bull; 22.03.2021 &bull; ГОРНЯК22">
<meta name="twitter:description" content="ГОРНЯК22 &bull; В Новосибирске бойцовая собака искусала мальчика. Видео20 марта 2021, 18:43">
<meta name="twitter:image" content="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/03/v-novosibirske-bojcovaja-sobaka-iskusala-malchika-video-6189580.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gornyak22.ru/#company","name":"\u0413\u043e\u0440\u043d\u044f\u043a22","logo":{"@type":"ImageObject","url":"https://gornyak22.ru/wp-content/uploads/2020/11/map_adm_altai15-kopiya.jpg"}},{"@type":"WebSite","@id":"https://gornyak22.ru/#website","url":"https://gornyak22.ru","name":"\u0413\u043e\u0440\u043d\u044f\u043a22","publisher":{"@id":"https://gornyak22.ru/#company"},"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://gornyak22.ru/altajskij-kraj/katyn24-v-777/#primaryImage","url":"https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/03/v-novosibirske-bojcovaja-sobaka-iskusala-malchika-video-6189580.jpg?fit=400%2C240&amp;ssl=1","width":"400","height":"240"},{"@type":"BreadcrumbList","@id":"https://gornyak22.ru/altajskij-kraj/katyn24-v-777/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://gornyak22.ru","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f"}},{"@type":"ListItem","position":"2","item":{"@id":"https://gornyak22.ru/altajskij-kraj/","name":"\u0410\u043b\u0442\u0430\u0439\u0441\u043a\u0438\u0439 \u043a\u0440\u0430\u0439"}},{"@type":"ListItem","position":"3","item":{"@id":"https://gornyak22.ru/altajskij-kraj/katyn24-v-777/","name":"\u041a\u0430\u0442\u0443\u043d\u044c24: \u0412 \u041d\u043e\u0432\u043e\u0441\u0438\u0431\u0438\u0440\u0441\u043a\u0435 \u0431\u043e\u0439\u0446\u043e\u0432\u0430\u044f \u0441\u043e\u0431\u0430\u043a\u0430 \u0438\u0441\u043a\u0443\u0441\u0430\u043b\u0430 \u043c\u0430\u043b\u044c\u0447\u0438\u043a\u0430. \u0412\u0438\u0434\u0435\u043e"}}]},{"@type":"WebPage","@id":"https://gornyak22.ru/altajskij-kraj/katyn24-v-777/#webpage","url":"https://gornyak22.ru/altajskij-kraj/katyn24-v-777/","name":"\u041a\u0430\u0442\u0443\u043d\u044c24: \u0412 \u041d\u043e\u0432\u043e\u0441\u0438\u0431\u0438\u0440\u0441\u043a\u0435 \u0431\u043e\u0439\u0446\u043e\u0432\u0430\u044f \u0441\u043e\u0431\u0430\u043a\u0430 \u0438\u0441\u043a\u0443\u0441\u0430\u043b\u0430 \u043c\u0430\u043b\u044c\u0447\u0438\u043a\u0430. \u0412\u0438\u0434\u0435\u043e &bull; 22.03.2021 &bull; \u0413\u041e\u0420\u041d\u042f\u041a22","datePublished":"2021-03-21T07:09:53+07:00","dateModified":"2021-03-21T07:09:53+07:00","isPartOf":{"@id":"https://gornyak22.ru/#website"},"primaryImageOfPage":{"@id":"https://gornyak22.ru/altajskij-kraj/katyn24-v-777/#primaryImage"},"inLanguage":"ru-RU","breadcrumb":{"@id":"https://gornyak22.ru/altajskij-kraj/katyn24-v-777/#breadcrumb"}},{"@type":"BlogPosting","headline":"\u041a\u0430\u0442\u0443\u043d\u044c24: \u0412 \u041d\u043e\u0432\u043e\u0441\u0438\u0431\u0438\u0440\u0441\u043a\u0435 \u0431\u043e\u0439\u0446\u043e\u0432\u0430\u044f \u0441\u043e\u0431\u0430\u043a\u0430 \u0438\u0441\u043a\u0443\u0441\u0430\u043b\u0430 \u043c\u0430\u043b\u044c\u0447\u0438\u043a\u0430. \u0412\u0438\u0434\u0435\u043e &bull; 22.03.2021 &bull; \u0413\u041e\u0420\u041d\u042f\u041a22","datePublished":"2021-03-21T07:09:53+07:00","dateModified":"2021-03-21T07:09:53+07:00","author":{"@type":"Person","name":"\u0413\u043e\u0440\u043d\u044f\u043a22"},"publisher":{"@id":"https://gornyak22.ru/#company"},"description":"\u0413\u041e\u0420\u041d\u042f\u041a22 &bull; \u0412 \u041d\u043e\u0432\u043e\u0441\u0438\u0431\u0438\u0440\u0441\u043a\u0435 \u0431\u043e\u0439\u0446\u043e\u0432\u0430\u044f \u0441\u043e\u0431\u0430\u043a\u0430 \u0438\u0441\u043a\u0443\u0441\u0430\u043b\u0430 \u043c\u0430\u043b\u044c\u0447\u0438\u043a\u0430. \u0412\u0438\u0434\u0435\u043e20 \u043c\u0430\u0440\u0442\u0430 2021, 18:43","@id":"https://gornyak22.ru/altajskij-kraj/katyn24-v-777/#richSnippet","isPartOf":{"@id":"https://gornyak22.ru/altajskij-kraj/katyn24-v-777/#webpage"},"image":{"@id":"https://gornyak22.ru/altajskij-kraj/katyn24-v-777/#primaryImage"},"inLanguage":"ru-RU","mainEntityOfPage":{"@id":"https://gornyak22.ru/altajskij-kraj/katyn24-v-777/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO плагин -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ГОРНЯК22 &raquo; Лента" href="https://gornyak22.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГОРНЯК22 &raquo; Лента комментариев" href="https://gornyak22.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ГОРНЯК22 &raquo; Лента комментариев к &laquo;Катунь24: В Новосибирске бойцовая собака искусала мальчика. Видео&raquo;" href="https://gornyak22.ru/altajskij-kraj/katyn24-v-777/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gornyak22.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=22afb60ee0b2f405f8f28c1c00ce9237"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://gornyak22.ru/wp-content/themes/newsup/css/bootstrap.css?ver=22afb60ee0b2f405f8f28c1c00ce9237' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='https://gornyak22.ru/wp-content/themes/newsup/style.css?ver=22afb60ee0b2f405f8f28c1c00ce9237' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-default-css'  href='https://gornyak22.ru/wp-content/themes/newsup/css/colors/default.css?ver=22afb60ee0b2f405f8f28c1c00ce9237' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://gornyak22.ru/wp-content/themes/newsup/css/font-awesome.css?ver=22afb60ee0b2f405f8f28c1c00ce9237' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://gornyak22.ru/wp-content/themes/newsup/css/owl.carousel.css?ver=22afb60ee0b2f405f8f28c1c00ce9237' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://gornyak22.ru/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=22afb60ee0b2f405f8f28c1c00ce9237' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://gornyak22.ru/wp-content/themes/newsup/js/navigation.js?ver=22afb60ee0b2f405f8f28c1c00ce9237' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://gornyak22.ru/wp-content/themes/newsup/js/bootstrap.js?ver=22afb60ee0b2f405f8f28c1c00ce9237' id='bootstrap-js'></script>
<script type='text/javascript' src='https://gornyak22.ru/wp-content/themes/newsup/js/owl.carousel.min.js?ver=22afb60ee0b2f405f8f28c1c00ce9237' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://gornyak22.ru/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=22afb60ee0b2f405f8f28c1c00ce9237' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://gornyak22.ru/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=22afb60ee0b2f405f8f28c1c00ce9237' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://gornyak22.ru/wp-content/themes/newsup/js/jquery.marquee.js?ver=22afb60ee0b2f405f8f28c1c00ce9237' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://gornyak22.ru/wp-content/themes/newsup/js/main.js?ver=22afb60ee0b2f405f8f28c1c00ce9237' id='newsup-main-js-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-135189877-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["gornyak22.ru"]} );
gtag('js', new Date());
gtag('config', 'UA-135189877-1');
</script>
<link rel="https://api.w.org/" href="https://gornyak22.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://gornyak22.ru/wp-json/wp/v2/posts/42482" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gornyak22.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gornyak22.ru/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://gornyak22.ru/?p=42482' />
<link rel="alternate" type="application/json+oembed" href="https://gornyak22.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgornyak22.ru%2Faltajskij-kraj%2Fkatyn24-v-777%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gornyak22.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgornyak22.ru%2Faltajskij-kraj%2Fkatyn24-v-777%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//gornyak22.ru/?wordfence_lh=1&hid=02B2C05C3CC11614A420A9A026FA3091');
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://gornyak22.ru/xmlrpc.php"><style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>
    <style type="text/css">
            body .site-title a,
        body .site-description {
            color: #fff;
        }
        </style>
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://gornyak22.ru/altajskij-kraj/katyn24-v-777/?amp"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://gornyak22.ru/altajskij-kraj/katyn24-v-777/?amp=1"><link rel="icon" href="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2020/11/cropped-22-1-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2020/11/cropped-22-1-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2020/11/cropped-22-1-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2020/11/cropped-22-1-1.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-42482 single-format-standard wp-embed-responsive  ta-hide-date-author-in-list" >
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Перейти к содержимому</a>
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12">
                <ul class="info-left">
                            <li>22.03.2021            <span class="time">  01:01</span>
                    </li>


                   </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                            <a  target="_blank" href="https://www.facebook.com/groups/380827559439318/">
                      <li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li></a>
                                                                                                              <a target="_blank"  href="https://www.instagram.com/gornyak22.ru/">
                      <li><span class="icon-soci instagram"><i class="fa fa-instagram"></i></span></li></a>
                                                                  <a target="_blank"  href="https://www.youtube.com/channel/UCLzdRTJjTDhrwwqHwWuodmw?view_as=subscriber">
                      <li><span class="icon-soci youtube"><i class="fa fa-youtube"></i></span></li></a>
                                              
                                            <a target="_blank"  href="https://t.me/gornyak22ru">
                      <li><span class="icon-soci telegram"><i class="fa fa-telegram"></i></span></li></a>
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://gornyak22.ru/wp-content/uploads/2021/03/cropped-v-rossii-obnaruzhili-juzhnoafrikanskuju-mutaciju-koronavirusa-3f1bfa9.jpg" );'>
                        <div class="overlay">
              <div class="inner"  style="background-color:rgba(32,47,91,0.4);" > 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-3 col-sm-4 text-center-xs">
                                <div class="navbar-header">
                                                                <div class="site-branding-text">
                                <h1 class="site-title"> <a href="https://gornyak22.ru/" rel="home">ГОРНЯК22</a></h1>
                                <p class="site-description"></p>
                                </div>
                                                              </div>
                            </div>
                                       <div class="col-md-9 col-sm-8">
                                    <div class="header-ads">
                        <a class="pull-right" href="https://ad.admitad.com/g/13307e5c036263442b00f339406e2f/" 
                            target="_blank"  >
                                                    </a>
                    </div>
                                

            </div>
            <!-- Trending line END -->
            
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid flex-row-reverse">
          <!-- Right nav -->
                    <div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                                                <a class="mobilehomebtn" href="https://gornyak22.ru"><span class="fa fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <i class="fa fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                        <div class="dropdown show mg-search-box pr-2">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fa fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://gornyak22.ru/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Поиск" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                        
                    </div>
                    <!-- /Right nav -->
         
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                  	<div class="d-md-block">
                  <ul id="menu-samyj-verh" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://gornyak22.ru"><span class='fa fa-home'></span></a></li><li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://gornyak22.ru/gornyak/">Горняк</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167"><a href="https://gornyak22.ru/altajskij-kraj/">Алтайский край</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://gornyak22.ru/koronavirus/">Коронавирус</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://gornyak22.ru/obshhestvo/">Общество</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://gornyak22.ru/horoshie-novosti/">Хорошие новости</a></li>
</ul>        				</div>		
              		</div>
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 <!--==================== Newsup breadcrumb section ====================-->
<!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                <div class="col-md-9">
                    		                  <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                      <a class="newsup-categories category-color-1" href="https://gornyak22.ru/altajskij-kraj/" alt="Просмотреть все записи в рубрике &laquo;Алтайский край&raquo;"> 
                                 Алтайский край
                             </a>                </div>
                                <h1 class="title single"> <a title="Постоянная ссылка на:Катунь24: В Новосибирске бойцовая собака искусала мальчика. Видео">
                  Катунь24: В Новосибирске бойцовая собака искусала мальчика. Видео</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <div class="media-body">
                                                            <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                      Мар 21, 2021</span>
                                      </div>
                </div>
              </div>
              <img width="400" height="240" src="https://gornyak22.ru/wp-content/uploads/2021/03/v-novosibirske-bojcovaja-sobaka-iskusala-malchika-video-6189580.jpg" class="img-fluid wp-post-image jetpack-lazy-image" alt="ГОРНЯК22 22.03.2021" loading="lazy" data-lazy-srcset="https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/03/v-novosibirske-bojcovaja-sobaka-iskusala-malchika-video-6189580.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/gornyak22.ru/wp-content/uploads/2021/03/v-novosibirske-bojcovaja-sobaka-iskusala-malchika-video-6189580.jpg?resize=300%2C180&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://gornyak22.ru/wp-content/uploads/2021/03/v-novosibirske-bojcovaja-sobaka-iskusala-malchika-video-6189580.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="Катунь24: В Новосибирске бойцовая собака искусала мальчика. Видео 1">              <article class="small single">
                <ul class="flippy">
<li class="prev">               ‹‹ НАЗАД          </li>
<li class="next">               ВПЕРЁД ››          </li>
</ul>
<p>  В Новосибирске бойцовая собака искусала мальчика. Видео20 марта 2021, 18:43</p>
<p>Теперь школьник полгода проведет на больничной&nbsp;койке.</p>
<p>                                                             <span>     </span>                                                                                Фото:  sibkray ru                                    <iframe loading="lazy"  id="youtube-field-player" class="youtube-field-player" width="960" height="550" src="https://www.youtube.com/embed/bsRX0Oiiq8U?modestbranding=1&amp;theme=light&amp;color=white&amp;wmode=opaque" title="Embedded video for В Новосибирске бойцовая собака искусала мальчика. Видео" frameborder="0" allowfullscreen="" allow="autoplay; fullscreen">Embedded video for В Новосибирске бойцовая собака искусала мальчика. Видео</iframe></p>
<p>Инцидент произошел 16 марта 2021 года в подъезде жилого дома на улице Краузе. Мальчик пошел на улицу, чтобы выгулять своего щенка. На первом этаже ребенок&nbsp;столкнулся с местной жительницей, которая возвращалась с прогулки со своим бойцовским псом&#8239;—&thinsp;питбулем. Собака была&nbsp;без намордника. Животное&nbsp;кинулось на ребенка, повалило&nbsp;его на пол и вцепилось зубами ему в&nbsp;ногу.</p>
<p>Собака была на поводке, однако хозяйка даже не пыталась оттащила ее от пострадавшего мальчика. В какой-то момент школьнику удалось вырываться, забрать своего щенка и выбежать из тамбура. Родители ребенка обратились в травмпункт, сообщили в региональном&nbsp;следкоме.</p>
<p><a href="http://katun24.ru/news/639696" target="_blank" rel="noopener"><span style="color: #ff6600;">Катунь24</span></a></p>
                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=https://gornyak22.ru/altajskij-kraj/katyn24-v-777/" class="link facebook" target="_blank" >
                                <i class="fa fa-facebook"></i></a>
                            
            
                              <a href="http://twitter.com/share?url=https://gornyak22.ru/altajskij-kraj/katyn24-v-777/&#038;text=%D0%9A%D0%B0%D1%82%D1%83%D0%BD%D1%8C24%3A%20%D0%92%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D0%B8%D0%B1%D0%B8%D1%80%D1%81%D0%BA%D0%B5%20%D0%B1%D0%BE%D0%B9%D1%86%D0%BE%D0%B2%D0%B0%D1%8F%20%D1%81%D0%BE%D0%B1%D0%B0%D0%BA%D0%B0%20%D0%B8%D1%81%D0%BA%D1%83%D1%81%D0%B0%D0%BB%D0%B0%20%D0%BC%D0%B0%D0%BB%D1%8C%D1%87%D0%B8%D0%BA%D0%B0.%20%D0%92%D0%B8%D0%B4%D0%B5%D0%BE" class="link twitter" target="_blank">
                                <i class="fa fa-twitter"></i></a>
            
                              <a href="mailto:?subject=Катунь24:%20В%20Новосибирске%20бойцовая%20собака%20искусала%20мальчика.%20Видео&#038;body=https://gornyak22.ru/altajskij-kraj/katyn24-v-777/" class="link email" target="_blank" >
                                <i class="fa fa-envelope-o"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://gornyak22.ru/altajskij-kraj/katyn24-v-777/&#038;title=%D0%9A%D0%B0%D1%82%D1%83%D0%BD%D1%8C24%3A%20%D0%92%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D0%B8%D0%B1%D0%B8%D1%80%D1%81%D0%BA%D0%B5%20%D0%B1%D0%BE%D0%B9%D1%86%D0%BE%D0%B2%D0%B0%D1%8F%20%D1%81%D0%BE%D0%B1%D0%B0%D0%BA%D0%B0%20%D0%B8%D1%81%D0%BA%D1%83%D1%81%D0%B0%D0%BB%D0%B0%20%D0%BC%D0%B0%D0%BB%D1%8C%D1%87%D0%B8%D0%BA%D0%B0.%20%D0%92%D0%B8%D0%B4%D0%B5%D0%BE" class="link linkedin" target="_blank" >
                                <i class="fa fa-linkedin"></i></a>

                             <a href="https://telegram.me/share/url?url=https://gornyak22.ru/altajskij-kraj/katyn24-v-777/&#038;text&#038;title=%D0%9A%D0%B0%D1%82%D1%83%D0%BD%D1%8C24%3A%20%D0%92%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D0%B8%D0%B1%D0%B8%D1%80%D1%81%D0%BA%D0%B5%20%D0%B1%D0%BE%D0%B9%D1%86%D0%BE%D0%B2%D0%B0%D1%8F%20%D1%81%D0%BE%D0%B1%D0%B0%D0%BA%D0%B0%20%D0%B8%D1%81%D0%BA%D1%83%D1%81%D0%B0%D0%BB%D0%B0%20%D0%BC%D0%B0%D0%BB%D1%8C%D1%87%D0%B8%D0%BA%D0%B0.%20%D0%92%D0%B8%D0%B4%D0%B5%D0%BE" class="link telegram" target="_blank" >
                                <i class="fa fa-telegram"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>    
                          </div>
                    </div>

                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://gornyak22.ru/altajskij-kraj/katyn24-m-129/" rel="prev">Катунь24: Младенческая смертность в России достигла исторического минимума <div class="fa fa-angle-double-right"></div><span></span></a></div><div class="nav-next"><a href="https://gornyak22.ru/altajskij-kraj/katyn24-m-133/" rel="next"><div class="fa fa-angle-double-left"></div><span></span> Катунь24: Младенческая смертность в России достигла исторического минимума</a></div></div>
	</nav>                          </article>
            </div>
		                    <div class="mg-featured-slider p-3 mb-4">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Похожая запись</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://gornyak22.ru/wp-content/uploads/2021/03/19-raz-udaril-toporom-svoju-sozhitelnicu-zhitel-altajskogo-sela-2e62309.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://gornyak22.ru/altajskij-kraj/" alt="Просмотреть все записи в рубрике &laquo;Алтайский край&raquo;"> 
                                 Алтайский край
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://gornyak22.ru/altajskij-kraj/gorniak22-2860/" title="Permalink to: Горняк22: 
    19 раз ударил топором свою сожительницу житель алтайского села">
                                              Горняк22: 
    19 раз ударил топором свою сожительницу житель алтайского села</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Мар 21, 2021</span>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://gornyak22.ru/wp-content/uploads/2021/03/na-altae-zaderzhali-brakonerov-za-nezakonnyj-otstrel-bolee-20-dikih-zhivotnyh-4ded402.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://gornyak22.ru/altajskij-kraj/" alt="Просмотреть все записи в рубрике &laquo;Алтайский край&raquo;"> 
                                 Алтайский край
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://gornyak22.ru/altajskij-kraj/gorniak22-2859/" title="Permalink to: Горняк22: 
    На Алтае задержали браконьеров за незаконный отстрел более 20 диких животных">
                                              Горняк22: 
    На Алтае задержали браконьеров за незаконный отстрел более 20 диких животных</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Мар 21, 2021</span>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://gornyak22.ru/wp-content/uploads/2021/03/naezd-i-oprokidyvanie-pensionerka-iz-altajskogo-sela-dvazhdy-za-den-popala-v-dtp-b16ef71.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://gornyak22.ru/altajskij-kraj/" alt="Просмотреть все записи в рубрике &laquo;Алтайский край&raquo;"> 
                                 Алтайский край
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://gornyak22.ru/altajskij-kraj/gorniak22-2858/" title="Permalink to: Горняк22: 
    Наезд и опрокидывание. Пенсионерка из алтайского села дважды за день попала в ДТП">
                                              Горняк22: 
    Наезд и опрокидывание. Пенсионерка из алтайского села дважды за день попала в ДТП</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Мар 21, 2021</span>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                        </div>
             <!--sidebar-->
          <!--col-md-3-->
            <aside class="col-md-3">
                  
<aside id="secondary" class="widget-area" role="complementary">
	<div id="sidebar-right" class="mg-sidebar">
		<div id="media_image-2" class="mg-widget widget_media_image"><a href="https://wa.me/79635044216"><img width="450" height="450" src="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/03/i.jpg?fit=450%2C450&amp;ssl=1" class="image wp-image-36415  attachment-450x450 size-450x450 jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/03/i.jpg?w=1184&amp;ssl=1 1184w, https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/03/i.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/03/i.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/03/i.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/03/i.jpg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/03/i.jpg?fit=450%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="custom_html-7" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.RTB R-A-353876-8 -->
<div id="yandex_rtb_R-A-353876-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-353876-8",
                renderTo: "yandex_rtb_R-A-353876-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div><div id="search-2" class="mg-widget widget_search"><form role="search" method="get" id="searchform" action="https://gornyak22.ru/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Поиск" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form></div><div id="media_video-3" class="mg-widget widget_media_video"><div class="mg-wid-title"><h6>vsemayky.myprintbar.ru</h6></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-42482-1" loop="1" preload="auto" controls="controls"><source type="video/mp4" src="https://gornyak22.ru/wp-content/uploads/2021/03/Train-hard-art.-PWL-707171.mp4?_=1" /><source type="video/mp4" src="https://gornyak22.ru/wp-content/uploads/2021/03/Train-hard-art.-PWL-707171.mp4?_=1" /><a href="https://gornyak22.ru/wp-content/uploads/2021/03/Train-hard-art.-PWL-707171.mp4">https://gornyak22.ru/wp-content/uploads/2021/03/Train-hard-art.-PWL-707171.mp4</a></video></div></div><div id="media_image-4" class="mg-widget widget_media_image"><a href="https://printbar.ru/?referrals=id_14783" target="_blank" rel="noopener"><img width="486" height="60" src="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/03/5e34aa9.png?fit=486%2C60&amp;ssl=1" class="image wp-image-40652  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/03/5e34aa9.png?w=486&amp;ssl=1 486w, https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/03/5e34aa9.png?resize=300%2C37&amp;ssl=1 300w" data-lazy-sizes="(max-width: 486px) 100vw, 486px" data-lazy-src="https://i1.wp.com/gornyak22.ru/wp-content/uploads/2021/03/5e34aa9.png?fit=486%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="categories-2" class="mg-widget widget_categories"><div class="mg-wid-title"><h6>Рубрики</h6></div>
			<ul>
					<li class="cat-item cat-item-21"><a href="https://gornyak22.ru/altajskij-kraj/">Алтайский край</a> (7&nbsp;912)
</li>
	<li class="cat-item cat-item-20"><a href="https://gornyak22.ru/gornyak/">Горняк</a> (288)
</li>
	<li class="cat-item cat-item-22"><a href="https://gornyak22.ru/koronavirus/">Коронавирус</a> (663)
</li>
	<li class="cat-item cat-item-27"><a href="https://gornyak22.ru/obrazovanie/">Образование</a> (2)
</li>
	<li class="cat-item cat-item-23"><a href="https://gornyak22.ru/obshhestvo/">Общество</a> (1&nbsp;325)
</li>
	<li class="cat-item cat-item-29"><a href="https://gornyak22.ru/pogoda/">Погода</a> (1)
</li>
	<li class="cat-item cat-item-26"><a href="https://gornyak22.ru/rss/">РСС</a> (111)
</li>
	<li class="cat-item cat-item-24"><a href="https://gornyak22.ru/horoshie-novosti/">Хорошие новости</a> (443)
</li>
			</ul>

			</div>
		<div id="recent-posts-2" class="mg-widget widget_recent_entries">
		<div class="mg-wid-title"><h6>Свежие записи</h6></div>
		<ul>
											<li>
					<a href="https://gornyak22.ru/obshhestvo/gorniak22-2862/">Горняк22: 
    В Центре имени Гамалеи заверили, что после вакцинации «Спутником V» не было смертей</a>
									</li>
											<li>
					<a href="https://gornyak22.ru/koronavirus/gorniak22-2861/">Горняк22: 
    11 человек скончались от COVID-19 в Алтайском крае</a>
									</li>
											<li>
					<a href="https://gornyak22.ru/altajskij-kraj/gorniak22-2860/">Горняк22: 
    19 раз ударил топором свою сожительницу житель алтайского села</a>
									</li>
											<li>
					<a href="https://gornyak22.ru/altajskij-kraj/gorniak22-2859/">Горняк22: 
    На Алтае задержали браконьеров за незаконный отстрел более 20 диких животных</a>
									</li>
											<li>
					<a href="https://gornyak22.ru/altajskij-kraj/gorniak22-2858/">Горняк22: 
    Наезд и опрокидывание. Пенсионерка из алтайского села дважды за день попала в ДТП</a>
									</li>
											<li>
					<a href="https://gornyak22.ru/altajskij-kraj/gorniak22-2857/">Горняк22: 
    В Белокурихе росгвардейцы задержали пьяного дебошира-отдыхающего</a>
									</li>
											<li>
					<a href="https://gornyak22.ru/altajskij-kraj/gorniak22-2856/">Горняк22: 
    Кто-то вызвал пожарных в Диагностический центр Алтайского края</a>
									</li>
											<li>
					<a href="https://gornyak22.ru/horoshie-novosti/gorniak22-v-lipecke-zapystili-proizvodstvo-komplektyushih-iz-vysokoprochnogo-chygyna/">Горняк22: В Липецке запустили производство комплектующих из высокопрочного чугуна</a>
									</li>
											<li>
					<a href="https://gornyak22.ru/horoshie-novosti/gorniak22-v-ao-aehk-zapyshena-opytnaia-ystanovka-po-proizvodstvy-syria-dlia-izgotovleniia-litii-ionnyh-akkymyliatorov/">Горняк22: В АО «АЭХК» запущена опытная установка по производству сырья для изготовления литий-ионных аккумуляторов</a>
									</li>
											<li>
					<a href="https://gornyak22.ru/obshhestvo/gorniak22-2855/">Горняк22: 
    Старожилы до сих пор вспоминают этого истинного крестьянина и талантливого руководителя</a>
									</li>
					</ul>

		</div><div id="custom_html-9" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.RTB R-A-353876-2 -->
<div id="yandex_rtb_R-A-353876-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-353876-2",
                renderTo: "yandex_rtb_R-A-353876-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div>	</div>
</aside><!-- #secondary -->
            </aside>
          <!--/col-md-3-->
      <!--/sidebar-->
          </div>
  </div>
</main>
  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
        <div class="missed-inner">
        <div class="row">
                        <div class="col-md-12">
                <div class="mg-sec-title">
                    <!-- mg-sec-title -->
                    <h4>Статьи по теме</h4>
                </div>
            </div>
                            <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://gornyak22.ru/wp-content/uploads/2021/03/v-centre-imeni-gamalei-zaverili-chto-posle-vakcinacii-sputnikom-v-ne-bylo-smertej-01ea510.jpg');" >
                            <a class="link-div" href="https://gornyak22.ru/obshhestvo/gorniak22-2862/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://gornyak22.ru/obshhestvo/" alt="Просмотреть все записи в рубрике &laquo;Общество&raquo;"> 
                                 Общество
                             </a>                      </div>
                      <h4 class="title"> <a href="https://gornyak22.ru/obshhestvo/gorniak22-2862/" title="Permalink to: Горняк22: 
    В Центре имени Гамалеи заверили, что после вакцинации «Спутником V» не было смертей"> Горняк22: 
    В Центре имени Гамалеи заверили, что после вакцинации «Спутником V» не было смертей</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://gornyak22.ru/2021/03/">
         Мар 21, 2021</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://gornyak22.ru/wp-content/uploads/2021/03/11-chelovek-skonchalis-ot-covid-19-v-altajskom-krae-7e4641e.jpg');" >
                            <a class="link-div" href="https://gornyak22.ru/koronavirus/gorniak22-2861/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://gornyak22.ru/koronavirus/" alt="Просмотреть все записи в рубрике &laquo;Коронавирус&raquo;"> 
                                 Коронавирус
                             </a>                      </div>
                      <h4 class="title"> <a href="https://gornyak22.ru/koronavirus/gorniak22-2861/" title="Permalink to: Горняк22: 
    11 человек скончались от COVID-19 в Алтайском крае"> Горняк22: 
    11 человек скончались от COVID-19 в Алтайском крае</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://gornyak22.ru/2021/03/">
         Мар 21, 2021</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://gornyak22.ru/wp-content/uploads/2021/03/19-raz-udaril-toporom-svoju-sozhitelnicu-zhitel-altajskogo-sela-2e62309.jpg');" >
                            <a class="link-div" href="https://gornyak22.ru/altajskij-kraj/gorniak22-2860/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://gornyak22.ru/altajskij-kraj/" alt="Просмотреть все записи в рубрике &laquo;Алтайский край&raquo;"> 
                                 Алтайский край
                             </a>                      </div>
                      <h4 class="title"> <a href="https://gornyak22.ru/altajskij-kraj/gorniak22-2860/" title="Permalink to: Горняк22: 
    19 раз ударил топором свою сожительницу житель алтайского села"> Горняк22: 
    19 раз ударил топором свою сожительницу житель алтайского села</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://gornyak22.ru/2021/03/">
         Мар 21, 2021</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://gornyak22.ru/wp-content/uploads/2021/03/na-altae-zaderzhali-brakonerov-za-nezakonnyj-otstrel-bolee-20-dikih-zhivotnyh-4ded402.jpg');" >
                            <a class="link-div" href="https://gornyak22.ru/altajskij-kraj/gorniak22-2859/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://gornyak22.ru/altajskij-kraj/" alt="Просмотреть все записи в рубрике &laquo;Алтайский край&raquo;"> 
                                 Алтайский край
                             </a>                      </div>
                      <h4 class="title"> <a href="https://gornyak22.ru/altajskij-kraj/gorniak22-2859/" title="Permalink to: Горняк22: 
    На Алтае задержали браконьеров за незаконный отстрел более 20 диких животных"> Горняк22: 
    На Алтае задержали браконьеров за незаконный отстрел более 20 диких животных</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://gornyak22.ru/2021/03/">
         Мар 21, 2021</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: rgba(135,105,131,0.26);">
                <!--Start mg-footer-widget-area-->
                                 <div class="mg-footer-widget-area">
                    <div class="container-fluid">
                        <div class="row">
                          <div id="custom_html-4" class="widget_text col-md-3 col-sm-6 rotateInDownLeft animated mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Yandex.RTB R-A-353876-10 -->
<div id="yandex_rtb_R-A-353876-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-353876-10",
                renderTo: "yandex_rtb_R-A-353876-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div>                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row align-items-center">
                            <!--col-md-4-->
                            <div class="col-md-6">
                                                             <div class="site-branding-text">
                              <h1 class="site-title"> <a href="https://gornyak22.ru/" rel="home">ГОРНЯК22</a></h1>
                              <p class="site-description"></p>
                              </div>
                                                          </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                        <a  target="_blank" href="https://www.facebook.com/groups/380827559439318/"><li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li>
                                    </a>
                                                                        <a target="_blank" href="">
                                                                        <a target="_blank"  href="">
                                                                         <a target="_blank"  href="https://www.instagram.com/gornyak22.ru/"><li><span class="icon-soci instagram"><i class="fa fa-instagram"></i></span>
                                    </li></a>
                                                                                                            <a target="_blank"  href="https://www.youtube.com/channel/UCLzdRTJjTDhrwwqHwWuodmw?view_as=subscriber">
                                    <li><span class="icon-soci youtube"><i class="fa fa-youtube"></i></span></li></a>
                                    
                                                                        <a target="_blank"  href="https://t.me/gornyak22ru">
                                    <li><span class="icon-soci telegram"><i class="fa fa-telegram"></i></span></li></a>
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>
                                <a href="https://ru.wordpress.org/">
								Сайт работает на WordPress								</a>
								<span class="sep"> | </span>
								Тема: Newsup, автор <a href="https://themeansar.com/" rel="designer">Themeansar</a>								</p>
                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <ul id="menu-korotkoe" class="info-right"><li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240"><a href="https://www.gornyak22.ru/">ГОРНЯК22</a></li>
</ul>                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
	<style>
		footer .mg-widget p, footer .site-title a, footer .site-title a:hover , footer .site-description, footer .site-description:hover{
	
			color: #000000;
}

	</style>

		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://gornyak22.ru/altajskij-kraj/katyn24-v-777/?amp=1">
				Go to mobile version			</a>
		</div>

				<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gornyak22.ru/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://gornyak22.ru/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' src='https://gornyak22.ru/wp-content/themes/newsup/js/custom.js?ver=22afb60ee0b2f405f8f28c1c00ce9237' id='newsup-custom-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script src='https://stats.wp.com/e-202111.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'157466736',post:'42482',tz:'7',srv:'gornyak22.ru'} ]);
	_stq.push([ 'clickTrackerInit', '157466736', '42482' ]);
</script>
</body>
</html>